<!DOCTYPE html>
<html lang="en-US">
	<head>
		<title>
			Vladimir Putin, Syria’s pacifier-in-chief | The Vineyard of the Saker		</title>

		<!-- Meta Tags -->

		<!-- DCS
		Making our charset declaration conform with the standards. -->
		<!-- <meta content="text/html" charset="UTF-8" > -->
		<meta charset="UTF-8" >
		<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0">
		<meta name="description" content="A bird&#039;s eye view of the vineyard">
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://thesaker.is/feed/" title="The Vineyard of the Saker latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://thesaker.is/comments/feed/" title="The Vineyard of the Saker latest comments" />
		<link rel="pingback" href="http://thesaker.is/xmlrpc.php" />
		<title>Vladimir Putin, Syria’s pacifier-in-chief &#8211; The Vineyard of the Saker</title>
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Vineyard of the Saker &raquo; Feed" href="http://thesaker.is/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Vineyard of the Saker &raquo; Comments Feed" href="http://thesaker.is/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Vineyard of the Saker &raquo; Vladimir Putin, Syria’s pacifier-in-chief Comments Feed" href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thesaker.is\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://dxczjjuegupb.cloudfront.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='stab-style-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/plugins/scroll-top-and-bottom/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='http://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/css/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/css/layout.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='background-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/css/background.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/css/mobile.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='icons-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/css/icons.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/css/lightbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='df-width-1024-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/css/1024.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://thesaker.is/wp-content/themes/yaaburnee-themes/lib/css/fonts.php?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='df-dynamic-css-css'  href='http://thesaker.is/wp-content/themes/yaaburnee-themes/lib/css/dynamic-css.php?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes-child/style.css?ver=1512581206' type='text/css' media='all' />
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/plugins/scroll-top-and-bottom/js/script.js?ver=5.2.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=5.2.4'></script>
<![endif]-->
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/jquery.flickr.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/jquery.fitvids.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/jquery.ui.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://thesaker.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thesaker.is/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dxczjjuegupb.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Revisiting the win-win-win-win outcome in Syria' href='http://thesaker.is/revisiting-the-win-win-win-win-outcome-in-syria/' />
<link rel='next' title='First ever Russia-Africa summit in Sochi: 43 leaders aim to boost cooperation' href='http://thesaker.is/first-ever-russia-africa-summit-in-sochi-43-leaders-aim-to-boost-cooperation/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/" />
<link rel='shortlink' href='http://thesaker.is/?p=44039' />
<link rel="alternate" type="application/json+oembed" href="http://thesaker.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesaker.is%2Fvladimir-putin-syrias-pacifier-in-chief%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thesaker.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesaker.is%2Fvladimir-putin-syrias-pacifier-in-chief%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">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</style>
			

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-44039 single-format-standard">
			
		        <!-- Main wrapper -->
        <div id="wrapper" class="boxed">
        		            <!-- Top bar -->
	            <nav id="top-bar">

	                <div class="inner">
	                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
						<ul class="top-navigation"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54"><a title="Link to the Homepage of the Vineyard of the Saker" href="http://thesaker.is/">Home</a></li>
<li id="menu-item-31578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31578"><a href="http://thesaker.is/category/breaking-articles">Analyses</a></li>
<li id="menu-item-11165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent menu-item-11165"><a title="RSS feeds" href="#">RSS</a>
<ul class="sub-menu">
	<li id="menu-item-14171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14171"><a title="Link to the RSS Feed of the latest articles on &#8220;The Vineyard of the Saker&#8221;" target="_blank" rel="noopener noreferrer" href="http://thesaker.is/feed/">Article Feed</a></li>
	<li id="menu-item-14172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14172"><a title="Link to the RSS Feed of the latest comments on &#8220;The Vineyard of the Saker&#8221;" target="_blank" rel="noopener noreferrer" href="http://thesaker.is/comments/feed/">Comment Feed</a></li>
	<li id="menu-item-35654" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35654"><a href="http://thesaker.is/category/breaking-articles/saker-analyses-interviews/feed/">Only Saker&#8217;s  Authored Articles</a></li>
	<li id="menu-item-28106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28106"><a href="http://thesaker.is/news-rss-feeds/feed/">Saker Breaking News</a></li>
</ul>
</li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a title="Link to the Contact page of the Vineyard of the Saker" href="http://thesaker.is/contact-and-donations/">Contact &#038; Donations</a></li>
<li id="menu-item-33335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33335"><a href="http://thesaker.is/thanks/">Thanks</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent menu-item-104"><a href="#">Saker Community</a>
<ul class="sub-menu">
	<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a title="Link to the French Saker blog" target="_blank" rel="noopener noreferrer" href="http://lesakerfrancophone.fr/">Français</a></li>
	<li id="menu-item-36327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36327"><a href="http://orthodoxhistory.info/">History of the Orthodox People</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a title="Link to the Italian Saker blog" target="_blank" rel="noopener noreferrer" href="http://sakeritalia.it/">Italiano</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a title="Link to the Latin American Saker blog" target="_blank" rel="noopener noreferrer" href="http://sakerlatam.es/">LatinAmerica</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403"><a title="Link to the old Saker blog on blogspot" target="_blank" rel="noopener noreferrer" href="http://vineyardsaker.blogspot.com/">old blog at blogspot</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a title="Link to the Russian Saker blog" target="_blank" rel="noopener noreferrer" href="http://rusaker.net">Русский</a></li>
	<li id="menu-item-36325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36325"><a href="https://www.youtube.com/channel/UCgh-2Oe7nK5lp_H3f0SQ89Q">Saker Community translations</a></li>
	<li id="menu-item-36326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36326"><a href="https://saker.community/">Saker Community Cooperative</a></li>
	<li id="menu-item-16261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16261"><a href="http://stepskisoko.com/">Србија</a></li>
</ul>
</li>
<li id="menu-item-14304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent menu-item-14304"><a href="#">News Sources</a>
<ul class="sub-menu">
	<li id="menu-item-35232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35232"><a href="http://thesaker.is/news-sources">News Summary</a></li>
	<li id="menu-item-41757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41757"><a href="http://anna-news.info/category/news/news-in-english/">Anna-news in English</a></li>
	<li id="menu-item-42882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42882"><a href="https://areyouayellowvest.com/">Are You a Yellow Vest</a></li>
	<li id="menu-item-26835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26835"><a href="http://cluborlov.blogspot.com/">Dmitri Orlov</a></li>
	<li id="menu-item-21007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21007"><a title="Link to Greanville Post" target="_blank" rel="noopener noreferrer" href="http://www.greanvillepost.com">Greanville Post</a></li>
	<li id="menu-item-35036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35036"><a href="https://journal-neo.org">New Eastern Outlook</a></li>
	<li id="menu-item-35129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35129"><a href="https://en.news-front.info/">NewFront</a></li>
	<li id="menu-item-14307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14307"><a title="Link to website &#8220;Novorossia Today&#8221;" target="_blank" rel="noopener noreferrer" href="http://novorossia.today/">Novorussia Today</a></li>
	<li id="menu-item-15492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15492"><a title="Oriental Review" target="_blank" rel="noopener noreferrer" href="http://orientalreview.org/">Oriental Review</a></li>
	<li id="menu-item-16334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16334"><a title="link to &#8220;English Pravda&#8221;" target="_blank" rel="noopener noreferrer" href="http://english.pravda.ru/">Pravda &#8230; English Version</a></li>
	<li id="menu-item-43335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43335"><a href="http://www.reissinstitute.org/en/category/home/">Reiss Institute</a></li>
	<li id="menu-item-37425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37425"><a href="http://smoothiex12.blogspot.com/">Reminiscence of the Future&#8230;</a></li>
	<li id="menu-item-34358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34358"><a href="https://en.riss.ru/">RISS</a></li>
	<li id="menu-item-21005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21005"><a title="Link to Russian Spring" href="http://rusvesna.su/english">Russian Spring</a></li>
	<li id="menu-item-14305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14305"><a title="Link to website &#8220;Russia Today&#8221;" target="_blank" rel="noopener noreferrer" href="http://rt.com/">Russia Today</a></li>
	<li id="menu-item-34228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34228"><a href="https://scotthumor.wordpress.com/">Scott Humor</a></li>
	<li id="menu-item-21614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21614"><a title="link to solari blog" href="http://solari.com/blog/">Solari Report</a></li>
	<li id="menu-item-14483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14483"><a title="Link to website South Front" target="_blank" rel="noopener noreferrer" href="http://southfront.org/">South Front</a></li>
	<li id="menu-item-14306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14306"><a title="Link to website &#8220;Sputnik International&#8221;" target="_blank" rel="noopener noreferrer" href="http://sputniknews.com/">Sputnik News</a></li>
	<li id="menu-item-23217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23217"><a title="link to dninews.com" target="_blank" rel="noopener noreferrer" href="http://www.stalkerzone.org/">The Stalker Zone</a></li>
	<li id="menu-item-15100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15100"><a target="_blank" rel="noopener noreferrer" href="http://www.strategic-culture.org/">Strategic Culture Foundation</a></li>
	<li id="menu-item-14309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14309"><a title="Link to website &#8220;TASS Russia News Agency&#8221;" target="_blank" rel="noopener noreferrer" href="http://tass.ru/en">TASS Russia News Agency</a></li>
	<li id="menu-item-21006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21006"><a title="Link to Ron Unz review" target="_blank" rel="noopener noreferrer" href="http://www.unz.com">Unz Review</a></li>
	<li id="menu-item-14308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14308"><a title="Link to website &#8220;Voice of Sevastopol&#8221;" target="_blank" rel="noopener noreferrer" href="http://en.voicesevas.ru/">Voice of Sevastopol</a></li>
</ul>
</li>
</ul>						
	                </div>
	            </nav>
            
            <!-- Header -->
            <header id="header" class="normal container">
            	<div id="logo">
				     
						<a href="http://thesaker.is">
							<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/banner_iceland.jpg" alt="The Vineyard of the Saker">
						</a>  
									</div>
				            </header>

            <!-- Primary navigation -->
            <nav id="primary-navigation" class="light">
                <div class="inner">
                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
					<ul class="primary-navigation"><li id="menu-item-21583" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent"><span style="background-color: #F5941F"></span><a title="AllNews" href="http://thesaker.is/latest-articles/">All News<br /><span class="sub"></span></a></li>
<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #517990"></span><a title="link to war news" href="http://thesaker.is/category/sount-front-news/"ID='hotpost'>South Front<br /><span class="sub">2019-10-25</span></a></li>
<li id="menu-item-21049" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #568098"></span><a href="http://thesaker.is/category/watch-list/">Watch<br /><span class="sub">2019-10-24</span></a></li>
<li id="menu-item-21048" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #436370"></span><a title="Link to scotts corner" href="http://thesaker.is/category/scotts-corner/">Scotts<br /><span class="sub">2018-11-22</span></a></li>
<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #436375"></span><a title="link to sandbox" href="http://thesaker.is/category/sandbox-remarks/">Sandbox<br /><span class="sub">2019-07-01</span></a></li>
<li id="menu-item-21045" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #08353a"></span><a title="link to commenter-corner" href="http://thesaker.is/category/commenter-corner/">Select Cmmt<br /><span class="sub">2019-10-22</span></a></li>
<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category"><span style="background-color: #2d424e"></span><a title="link to moveable feast" href="http://thesaker.is/category/moveable-feast-cafe/">Cafe<br /><span class="sub">2019-10-25</span></a></li>
<li id="menu-item-28089" class="menu-item menu-item-type-custom menu-item-object-custom"><span style="background-color: #6C8EA1"></span><a href="http://thesaker.is/news-rss-feeds">Non MSM News<br /><span class="sub"></span></a></li>
</ul>                </div>
            </nav>
                        	<div class="container top-wrapp-holder">
            				            			            	<!-- DSC
		            	Changed the text "Breaking News" to "Saker Message" -->

			            <!-- Breaking news -->
			            <div id="breaking-news" class="bx-loading" style="width: 850px;">
			                <span>Saker Message:</span>
			                <ul style="height:10px; visibility:hidden">
			                										<li>No current Saker Message.</li>
											                </ul>
			            </div>
            				            				</div>
					
                                	
<!-- Container -->
<div class="container">
		    <!-- Primary left -->
	    <div id="primary-left">
     

    
 
 	        <!-- Article post -->
        <article class="post-44039 post type-post status-publish format-standard has-post-thumbnail hentry category-guest-analyses tag-pepe-escobar">
        		            <!-- Title -->
	            <div class="post-title">
	                <h1 class="entry-title">Vladimir Putin, Syria’s pacifier-in-chief</h1>
	            </div>
	        	        	            <!-- Entry meta -->
	            <div class="entry-meta">
	                <span class="post-views">7721 Views</span>
	                <span class="post-date date updated">October 24, 2019</span>
	                	                    <span class="post-comments">
	                        <a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comments">
	                            38 Comments	                        </a>
	                    </span>
	                                    <span class="post-category">
														<a href="http://thesaker.is/category/breaking-articles/guest-analyses/">Guest Analyses</a> 
							                    </span>
	                <span class="post-author author"><a  href="http://thesaker.is/author/amarynth/" title="Posts by amarynth" rel="author">amarynth</a></span>
	            </div>
                          
            <!-- Post content -->
            <div class="post-content">
				<p><strong>By Pepe Escobar &#8211; posted with permission</strong></p>
<p>Russia-Turkey deal establishes ‘safe zone’ along Turkish border and there will be joint Russia-Turkey military patrols</p>
<div id="attachment_44041" style="width: 385px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-44041" class="wp-image-44041 " src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/10/Erdogan-Putin-shake-900x540.jpg" alt="" width="375" height="225" srcset="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/10/Erdogan-Putin-shake-900x540.jpg 900w, http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/10/Erdogan-Putin-shake-900x540-300x180.jpg 300w, http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/10/Erdogan-Putin-shake-900x540-768x461.jpg 768w" sizes="(max-width: 375px) 100vw, 375px" /><p id="caption-attachment-44041" class="wp-caption-text">Russian President Vladimir Putin, right, and his Turkish counterpart Recep Tayyip Erdogan shake hands during a joint press conference after their talks in the Black Sea resort of Sochi on October 22, 2019. Photo: Sergei Chirikov / poll / AFP</p></div>
<p>The negotiations in Sochi were long – over six hours – tense and tough. Two leaders in a room with their interpreters and several senior Turkish ministers close by if advice was needed. The stakes were immense: a road map to pacify northeast Syria, finally.</p>
<p>The press conference afterwards was somewhat awkward – riffing on generalities. But there’s no question that in the end Russian President Vladimir Putin and his Turkish counterpart Recep Tayyip Erdogan managed the near impossible.</p>
<p>The Russia-Turkey deal establishes a safe zone along the Syrian-Turkish border – something Erdogan had been gunning for since 2014. There will be joint Russia-Turkey military patrols. The Kurdish YPG (People’s Protection Units), part of the rebranded, US-aligned Syrian Democratic Forces, will need to retreat and even disband, especially in the stretch between Tal Abyad and Ras al-Ayn, and they will have to abandon their much-cherished urban areas such as Kobane and Manbij.  The Syrian Arab Army will be back in the whole northeast. And Syrian territorial integrity – a Putin imperative – will be preserved.</p>
<p>This is a Syria-Russia-Turkey win-win-win – and, inevitably, the end of a separatist-controlled Syrian Kurdistan. Significantly, Erdogan’s spokesman Fahrettin Altun stressed Syria’s “territorial integrity” and “political unity.” That kind of rhetoric from Ankara was unheard of until quite recently.</p>
<p>Putin immediately called Syrian President Bashar al Assad to detail the key points of the memorandum of understanding. Kremlin spokesman Dmitry Peskov once again stressed Putin’s main goal – Syrian territorial integrity – and the very hard work ahead to form a Syrian Constitutional Committee for the legal path towards a still-elusive political settlement.</p>
<p>Russian military police and Syrian border guards are already arriving to monitor the imperative YPG withdrawal – all the way to a depth of 30 kilometers from the Turkish border. The joint military patrols are tentatively scheduled to start next Tuesday.</p>
<p>On the same day this was happening in Sochi, Assad was visiting the frontline in Idlib – a de facto war zone that the Syrian army, allied with Russian air power, will eventually clear of jihadi militias, many supported by Turkey until literally yesterday. That graphically illustrates how Damascus, slowly but surely, is recovering sovereign territory after eight and a half years of war.</p>
<h4><strong>Who gets the oil? </strong></h4>
<p>For all the cliffhangers in Sochi, there was not a peep about an absolutely key element: who’s in control of Syria’s oilfields, especially after President Trump’s now-notorious tweet stating, “the US has secured the oil.” No one knows which oil. If he meant Syrian oil, that would be against international law. Not to mention Washington has no mandate – from the UN or anyone else – to occupy Syrian territory.</p>
<p>The Arab street is inundated with videos of the not exactly glorious exit by US troops, leaving Syria pelted by rocks and rotten tomatoes all the way to Iraqi Kurdistan, where they were greeted by a stark reminder. “All US forces that withdrew from Syria received approval to enter the Kurdistan region [only] so that they may be transported outside Iraq. There is no permission granted for these forces to stay inside Iraq,” the Iraqi military headquarters in Baghdad said.</p>
<p>The Pentagon said a <a href="https://www.reuters.com/article/us-syria-security-turkey-pentagon-idUSKBN1X010M">“residual force”</a> may remain in the Middle Euphrates river valley, side by side with Syrian Democratic Forces militias, near a few oilfields, to make sure the oil does not fall “into the hands of ISIS/Daesh or others.” “Others” actually means the legitimate owner, Damascus. There’s no way the Syrian army will accept that, as it’s now fully engaged in a national drive to recover the country’s sources of food, agriculture and energy. Syria’s northern provinces have a wealth of water, hydropower dams, oil, gas and food.</p>
<p>As it stands, the US retreat is partial at best, also considering that a small garrison remains behind at al-Tanf, on the border with Jordan. Strategically, that does not make sense, because the al-Qaem border between Iran and Iraq is now open and thriving.</p>
<figure id="attachment_390712" class="wp-caption alignnone"><img class="size-full wp-image-390712" src="https://static.asiatimes.com/uploads/2019/10/map-e1571816005702.png" sizes="(max-width: 1596px) 100vw, 1596px" srcset="https://static.asiatimes.com/uploads/2019/10/map-e1571816005702.png 1596w, https://static.asiatimes.com/uploads/2019/10/map-e1571816005702-768x581.png 768w, https://static.asiatimes.com/uploads/2019/10/map-e1571816005702-1568x1187.png 1568w" alt="" width="1596" height="1208" /><figcaption class="wp-caption-text">Map: Energy Consulting Group</figcaption></figure>
<p>The map above shows the position of US bases in early October, but that’s changing fast. The Syrian Army is already working to recover oilfields around Raqqa, but the strategic US base of Ash Shaddadi still seems to be in place. Until quite recently US troops were in control of Syria’s largest oilfield, al-Omar, in the northeast.</p>
<p>There have been accusations by Russian sources that <a href="https://world-news-monitor.com/top-news/2019/08/02/pentagon-refutes-russian-claim-of-us-private-military-companies-plundering-syrian-oil-facilities/">mercenaries</a> recruited by private US military companies trained jihadi militias such as the Maghawir al-Thawra (“Army of Free Tribes”) to sabotage Syrian oil and gas infrastructure and/or sell Syrian oil and gas to bribe tribal leaders and finance jihadi operations. The Pentagon denies it.</p>
<h4>Gas pipeline</h4>
<p>As I have argued for years, Syria to a large extent has been a key ‘<a href="https://www.aljazeera.com/indepth/opinion/2012/08/201285133440424621.html">Pipelineistan’ war</a> – not only in terms of pipelines inside Syria, and the US preventing Damascus from commercializing its own natural resources, but most of all around the fate of the Iran-Iraq-Syria gas pipeline which was agreed in a memorandum of understanding signed in 2012.</p>
<p>This pipeline has, over the years, always been a red line, not only for Washington but also for Doha, Riyadh and Ankara.</p>
<p>The situation should dramatically change when the $200 billion-worth of reconstruction in Syria finally takes off after a comprehensive peace deal is in place. It will be fascinating to watch the European Union – after NATO plotted for an “Assad must go” regime change operation for years – wooing Tehran, Baghdad and Damascus with financial offers for their gas.</p>
<p>NATO explicitly supported the Turkish offensive “Operation Peace Spring.” And we haven’t even seen the ultimate geoeconomic irony yet: NATO member, Turkey, purged of its neo-Ottoman dreams, merrily embracing the Gazprom-supported Iran-Iraq-Syria ‘Pipelineistan’ road map.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="book-ads clearfix"><!-- HTML code for ASIN : 1608880583 -->
<style>
#book3 {
	margin-top:48px;
	padding-top: 24px;
	border-top: solid 1px #ccc;
}
#book3image {
	float: left;
	clear: both;
	margin: 0px 0px 0px 0px;
	width: 200px;
}
#book3title {
	float: left;
	width: 180px;
	margin: 4px 4px 0 14px;
	font-weight: bold;
	font-size: 1.2em;
	color: rgb(51, 138, 183);
}

#book3offer {
	/*text-align: center;*/
	color: #900;
	font-weight: bold;
    clear: both;
    text-align: left;
    margin-left: 8%;
}

</style>

<div id="book3">
		<div id="book3image">
			<a target="_blank" class="remove-padding"  href="https://saker.community/product/the-essential-saker-iii/">
			<img style="width=100%;"          src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/07/the-essential-saker-3.jpg" alt="The Essential Saker II" width="200">
			</a>
		</div>

		<div id="book3title">The Essential Saker III: Chronicling The Tragedy, Farce And Collapse of the Empire in the Era of Mr MAGA</div>

		<div id="book3offer">
			<p class="product-price">
				<a target="_blank" style="color: #338ab7; text-decoration:none;" href="https://saker.community/product/the-essential-saker-iii/"> Order Now </a>
			</p>
		   </div>
</div>
<!-- HTML code for ASIN : 1608880583 -->
<style>
#book2 {
	margin-top:48px;
	padding-top: 24px;
	border-top: solid 1px #ccc;
}
#book2image {
	float: left;
	clear: both;
	margin: 0px 0px 0px 0px;
	width: 200px;
}
#book2title {
	float: left;
	width: 180px;
	margin: 4px 4px 0 14px;
	font-weight: bold;
	font-size: 1.2em;
	color: rgb(51, 138, 183);
}

#book2offer {
	/*text-align: center;*/
	color: #900;
	font-weight: bold;
    clear: both;
    text-align: left;
    margin-left: 8%;
}

</style>

<div id="book2">
		<div id="book2image">
			<a target="_blank" class="remove-padding"  href="https://saker.community/product/the-essential-saker-ii-civilizational-choices-and-geopolitics-the-russian-challenge-to-the-hegemony-of-the-anglozionist-empire/">
			<img style="width=100%;"          src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2018/01/Saker2-book-sidebar-2-e1515071504678.jpg" alt="The Essential Saker II" width="200">
			</a>
		</div>

		<div id="book2title">The Essential Saker II: Civilizational Choices and Geopolitics / The Russian challenge to the hegemony of the AngloZionist Empire</div>

		<div id="book2offer">
			<p class="product-price">
				<a target="_blank" style="color: #338ab7; text-decoration:none;" href="https://saker.community/product/the-essential-saker-ii-civilizational-choices-and-geopolitics-the-russian-challenge-to-the-hegemony-of-the-anglozionist-empire/"> Order Now </a>
			</p>
		   </div>
</div>
</div><script type="text/javascript">(function(){var XHR = ( "onload" in new XMLHttpRequest() ) ? XMLHttpRequest : XDomainRequest;var xhr = new XHR();var url = "http://thesaker.is/wp-content/plugins/ajax-hits-counter/increment-hits/index.php?post_id=44039&t=" + ( parseInt( new Date().getTime() ) ) + "&r=" + ( parseInt( Math.random() * 100000 ) );xhr.open("GET", url, true);xhr.setRequestHeader( "Cache-Control", "no-cache" );xhr.setRequestHeader( "Content-Type", "application/json" );xhr.timeout = 60000;xhr.send();xhr.onreadystatechange = function(){if( this.readyState != 4 ){return;}if( this.status && this.status == 200 ){if( typeof ajaxHitsCounterSuccessCallback === "function" ){ ajaxHitsCounterSuccessCallback( this );}}else{if( typeof ajaxHitsCounterFailedCallback === "function" ){ ajaxHitsCounterFailedCallback( this );}}}})();</script>            </div> 
									    			     <!-- Tag list -->
    <div class="tag-list">
        <span>Tagged</span>
        <ul>
            <li><a href="http://thesaker.is/tag/pepe-escobar/">pepe escobar</a></li>            <div class="clear"></div>
        </ul>
    </div>
    <div class="clear"></div>
					<!-- End article -->
        </article>
						<!-- DSC
This block has been moved up to place the respond-block before the comments. -->
	        <!-- Respond block -->
        <div id="respond-block">
            <!-- Title -->
            <div class="respond-title">
                <h4>Leave a Reply</h4>                            
            </div>
            <a href="#" name="respond"></a>     	
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vladimir-putin-syrias-pacifier-in-chief/#respond" style="display:none;">Click here to cancel reply.</a></small></h3>			<form action="http://thesaker.is/wp-comments-post.php" method="post" id="writecomment" class="comment-form">
				<h3 id="leave-a-reply">Leave a Reply</h3><input type="checkbox" id="comment-note-switch">
                            <label class="switch-label" for="comment-note-switch">Click here to get more info on formatting</label>
                            <div id="formatting-note-box"><p class="comment-notes"><b>(1)</b> Leave the name field empty if you want to post as Anonymous. It's preferable that you choose a name so it becomes clear who said what. E-mail address is not mandatory either. The website automatically checks for spam. Please refer to our moderation policies for more details. We check to make sure that no comment is mistakenly marked as spam.  This takes time and effort, so please be patient until your comment appears. Thanks.</p><p class="comment-notes"><b>(2)</b> 10 replies to a comment are the maximum.</p><p class="comment-notes"><b>(3)</b> Here are formating examples which you can use in your writing:<br>
        &lt;b&gt;bold text&lt;/b&gt; results in <b>bold text</b><br>
        &lt;i&gt;italic text&lt;/i&gt; results in <i>italic text</i><br>
        (You can also combine two formating tags with each other, for example to get <b><i>bold-italic</i></b> text.)<br>
        &lt;em&gt;emphasized text&lt;/em&gt; results in <em style='color: #2b94d5;'>emphasized text</em><br>
        &lt;strong&gt;strong text&lt;/strong&gt; results in <strong style='background-color: #222; color: white; padding: 1px 3px 2px;'>strong text</strong><br>
        &lt;q&gt;a quote text&lt;/q&gt; results in <q>a quote text (quotation marks are added automatically)</q><br>
        &lt;cite&gt;a phrase or a block of text that needs to be cited&lt;/cite&gt; results in:<br><cite>a phrase or a block of text that needs to be cited</cite><br>
        &lt;blockquote&gt;a heavier version of quoting a block of text...&lt;/blockquote&gt; results in:<br><blockquote><b>a heavier version of quoting a block of text that can span several lines. Use these possibilities appropriately. They are meant to help you create and follow the discussions in a better way. They can assist in grasping the content value of a comment more quickly.</b></blockquote>
        and last but not least:<br>
        &lt;a href=''http://link-address.com''&gt;Name of your link&lt;/a&gt; results in <a href='#' style='text-decoration: underline;'>Name of your link</a></p><p class="comment-notes"><b style='color: #2b94d5;'>(4)</b> <em style='color: #2b94d5;'>No need to use this special character in between paragraphs:</em><br>
        <em style='color: #2b94d5;'><b>&amp;nbsp;</b></em><br>
        <em style='color: #2b94d5;'>You do not need it anymore. Just write as you like and your paragraphs will be separated.</em><br>
        <em style='color: #2b94d5;'>The &quot;Live Preview&quot; appears automatically when you start typing below the text area and it will show you how your comment will look like before you send it.</em></p><p class="comment-notes"><b>(5)</b> If you now think that this is too confusing then just ignore the code above and write as you like.</p></div><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label>Name:</label><input type="text" placeholder="Name.." name="author" id="author">
<p class="comment-form-email"><label>E-mail:</label><input type="text" placeholder="E-mail.." name="email" id="email"><div class="clear"></div>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a comment" /> <input type='hidden' name='comment_post_ID' value='44039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75fb64bca5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p>			</form>
			</div><!-- #respond -->
								
					</div>
	<!-- End of block.
	DSC -->


	        <!-- Comments -->
        <div id="comments">
        	
        	<!-- DSC
        	The pagination has also been added to the top of the comment list. -->
        	<div class="comments-pager"></div>

            <!-- Title -->
            <div class="comments-title">
                <h4>38 Comments</h4>
            </div>
		
			<ol class="commentlist">
					<li class="comment even thread-even depth-1 comment" id="li-comment-712808">
		<article id="comment-712808">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Amerikanski</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712808" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 11:38 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p><cite>NATO member, Turkey, purged of its neo-Ottoman dreams, merrily embracing the Gazprom-supported Iran-Iraq-Syria ‘Pipelineistan’ road map.</cite></p>
<p>Will NATO still want Turkey as a member, after this? </p>
<p>&#8230; does it matter?</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712808#respond' data-commentid="712808" data-postid="44039" data-belowelement="comment-712808" data-respondelement="respond" aria-label='Reply to Amerikanski'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment odd alt depth-2 comment" id="li-comment-713131">
		<article id="comment-713131">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">B.F.</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713131" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 3:43 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Amerikanski</p>
<p>I am afraid it does matter, and for the following two reasons:</p>
<p>Turkey was always an important member for NATO because of the country&#8217;s important geostrategic position vis a vis a possible war with Russia. It&#8217;s another matter that Washington foolishly thought that Turkey would sacrifice itself for America&#8217;s geostrategic ambitions and get nothing in return. The Ottoman years are still remembered in Turkey. That coup d&#8217;etat against Erdogan in 2016 was an attempt to ensure that Turkey stayed in NATO. All it did was to turn both Erdogan and Turkey away from NATO.  </p>
<p>Secondly, Washington cannot permit Turkey to leave NATO, as that would start a chain reaction in Europe, where NATO is anything but popular (with a few exceptions excluded). However, analysts have taken it for granted that it&#8217;s only a matter of time before Turkey leaves, the next candidate being Germany, which is eyeing membership in the Euro-Asian Economic Union. As far as I can see, Washington would be helpless to prevent Turkey from leaving. However, it would do its utmost to prevent Germany doing the same, bearing in mind the US has troops in Germany, while Germany does not have the advantage of geography as Turkey does. Even so, I think that NATO&#8217;s days are numbered.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713131#respond' data-commentid="713131" data-postid="44039" data-belowelement="comment-713131" data-respondelement="respond" aria-label='Reply to B.F.'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
	<li class="comment even depth-2 comment" id="li-comment-713493">
		<article id="comment-713493">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Analyst</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713493" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 9:48 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Turkeys position vis-a-vis Russia since 1945 has been one of playing one against the other, to seek advantages for itself&#8230;. Turkey has, historically a dislike for Russia, due to all the past regional conflicts but is now compromised by its recent embrace of Takfiri &#8220;ideology and its US support. So Russia can now encourage/manipulate Turkey. Turkey also has a dislike for the US as a successor to the hated British Empire but knew that the US was willing to throw lots of Dollars at Turkey if it joined NATO&#8230;.not that Turkey needed this post-1945. Contrary to devastated Europe, Turkey was an island of prosperity, with flourishing agriculture (it has Black Earth) and had remained neutral during WW2.<br />
My take on the situation is that Erdogan is, like Merkel and Macron, just a weather-vane&#8230;a tactical opportunist but strategically naive &#8230; but Putin has put some backbone into Erdogan&#8230;.<br />
For sure, the US was and is, clutching at straws to imagine that Turkeys 500,000 strong army would have fought at the sharp end as proxies for a US inspired war against Russia. Turkish troops very much resented being called up for the Korean War and this still grates&#8230;<br />
I am reminded of the phrase used by psychologists:   &#8220;Strict parents create sneaky children&#8221;  Turkey shares this character with Iran&#8230;except that Iran has grown up since 1979 and can now assert its own destiny. Turkey needs to embrace the fact that most of its land mass is in Asia and that is where its future must lie.  The Incirlik base is only given to the US because of the bribe&#8230;. once Turkey understands this is a corruptive influence, it does not need such patronising parental manipulation&#8230;. Pakistan has understood this &#8230;finally&#8230;<br />
Erdogan was until recently a bit like the Indian Modi really &#8211; judging by the photo of the latter standing with the war criminals Kissinger, Bliar, Rice and Fisk you do indeed wonder which way this is going&#8230;</p>
<p>I agree with B.F that the US would never allow Turkey to leave NATO.  The usual mafia-like threat is all that is needed to keep Erdogan in line&#8230;.but it is indeed easier for Asia to pull Turkey out of the US orbit in the long run than is the case with Germany.</p>
<p>The German situation is evolving in an interesting manner. The right wing nationalists on the same page as the left wing socialists &#8211; with both East German groups supporting better relations with Russia&#8230;. remembering 1953, this is quite interesting&#8230;same with Hungary (1956) and the Czech rep (1968). The trouble with West Germans is that the CIA have done an outstanding job in manipulating public opinion. My West German friends dispute that they are brainwashed&#8230;. they think the truth they believe in is the real truth&#8230;i can see from outside, looking in&#8230;just how brainwashed they really are&#8230;Deutschland Erwache&#8230;</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713493#respond' data-commentid="713493" data-postid="44039" data-belowelement="comment-713493" data-respondelement="respond" aria-label='Reply to Analyst'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment" id="li-comment-712819">
		<article id="comment-712819">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">demodok</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712819" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 12:20 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Nomen est omen !<br />
Vladimir Vladimirovich Putin.<br />
Vladimir is made of Vlad and mir.<br />
Vlad in slavic langages  from Ruling . Mir is both peace and the world.<br />
So Vladimir Vladimirovich can mean &#8211; Ruler of the world by peace .</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712819#respond' data-commentid="712819" data-postid="44039" data-belowelement="comment-712819" data-respondelement="respond" aria-label='Reply to demodok'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment" id="li-comment-712843">
		<article id="comment-712843">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Alfred (Cairns)</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712843" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 1:17 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>&#8220;Maghawir al-Thawra&#8221; = &#8220;Revolutionary Commandos&#8221;</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712843#respond' data-commentid="712843" data-postid="44039" data-belowelement="comment-712843" data-respondelement="respond" aria-label='Reply to Alfred (Cairns)'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment" id="li-comment-712850">
		<article id="comment-712850">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Nussiminen</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712850" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 1:31 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p><i>”The Arab street is inundated with videos of the not exactly glorious exit by US troops, leaving Syria pelted by rocks and rotten tomatoes all the way to Iraqi Kurdistan, where they were greeted by a stark reminder. </i>’All US forces that withdrew from Syria received approval to enter the Kurdistan region [only] so that they may be transported outside Iraq. There is no permission granted for these forces to stay inside Iraq’<i>, the Iraqi military headquarters in Baghdad said.”</i></p>
<p>How can they do and say such things to exceptional, indispensable forces for good? This has at least to qualify as ’ unconstitutional’, LOL!</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712850#respond' data-commentid="712850" data-postid="44039" data-belowelement="comment-712850" data-respondelement="respond" aria-label='Reply to Nussiminen'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment" id="li-comment-712855">
		<article id="comment-712855">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">lewinski1944</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712855" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 1:40 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>I am probably one of the handful of Africans on this blog, and I want to add that while these exciting developments were taking place, a couple of White Swans (TU &#8211; 160s) flew for 13 hours to South Africa, landing majestically on a bright Wednesday morning. Simultaneously, 40+ African heads of state were in Sochi for the 1st ever Russia-Africa Summit, inking deals in energy, infrastructure, mining etc, not to mention that VVP canceled $20 billion in debt. </p>
<p>More winning for Russia, while over there in Perfide Albion and Thanatopia (brexit &amp; impeachment) we&#8217;re treated to theatrical imbroglios on a daily basis&#8230;</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712855#respond' data-commentid="712855" data-postid="44039" data-belowelement="comment-712855" data-respondelement="respond" aria-label='Reply to lewinski1944'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment odd alt depth-2 comment" id="li-comment-712945">
		<article id="comment-712945">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Mulungu</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712945" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 5:35 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Thanks and blessings to Russia and her leadership incarnated by the trio Putin-Lavrov-Shoygu ! Thanks to president Assad and its proud army! God bless Hezbollah and Iran and Chavez and China! Peoples<br />
 from around the world are watching closely and learning fast. Great news the emperor is naked. Hope growing in the hearts of all oppressed nations.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712945#respond' data-commentid="712945" data-postid="44039" data-belowelement="comment-712945" data-respondelement="respond" aria-label='Reply to Mulungu'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-3 comment" id="li-comment-712957">
		<article id="comment-712957">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Maiden PEI</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712957" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 6:10 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Beautiful &#8230; well said!</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712957#respond' data-commentid="712957" data-postid="44039" data-belowelement="comment-712957" data-respondelement="respond" aria-label='Reply to Maiden PEI'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment" id="li-comment-712865">
		<article id="comment-712865">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Mark Rutte</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712865" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 2:13 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>I would like to nominate Vladimir Putin for the Nobel Peace Prize but the White Helmets or the Azov Battalion will probably get it.</p>
<p>The Dutch minister of &#8220;defense&#8221; wants to propose some kind of amendment to have some kind of instrument to force NATO member states to stay in line with Washington. Good luck to her, Erdogan will be impressed.</p>
<p>NATO is past it&#8217;s sell by date. Goodbye American century, welcome Asian century.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712865#respond' data-commentid="712865" data-postid="44039" data-belowelement="comment-712865" data-respondelement="respond" aria-label='Reply to Mark Rutte'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-2 comment" id="li-comment-712899">
		<article id="comment-712899">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Mulga Mumblebrain</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712899" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 3:43 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>When the EU give the &#8216;Sakharov&#8217; (really the Bonner) &#8216;Prize&#8217; to a Uighur terrorist, you know for certain that the Western Herrenvolk have NO intention whatsoever to allow racial and civilizational untermenschen, as they see it, like Chinese, to rise peacefully to global eminence. None, not now, not ever.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712899#respond' data-commentid="712899" data-postid="44039" data-belowelement="comment-712899" data-respondelement="respond" aria-label='Reply to Mulga Mumblebrain'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment" id="li-comment-712958">
		<article id="comment-712958">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Maiden PEI</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712958" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 6:12 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Yes, Putin surely does deserve the Nobel Peace Prize.<br />
But he doesn&#8217;t need it &#8230; the world knows he deserves it &amp; that&#8217;s all that (really) matters.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712958#respond' data-commentid="712958" data-postid="44039" data-belowelement="comment-712958" data-respondelement="respond" aria-label='Reply to Maiden PEI'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-3 comment" id="li-comment-713113">
		<article id="comment-713113">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Czerny</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713113" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 2:50 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>I am quiet sure Putin would feel insulted if given THIS Nobel &#8230;He is not a clown .</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713113#respond' data-commentid="713113" data-postid="44039" data-belowelement="comment-713113" data-respondelement="respond" aria-label='Reply to Czerny'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
	<li class="comment odd alt depth-3 comment" id="li-comment-713162">
		<article id="comment-713162">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Oscar</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713162" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 4:50 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Nobel Peace Prize is reserved for criminals, mass-murders like Kissinger, Obama or folks with dubious reputation like a former colombian president, etc. Putin does not deserve this sh..t.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713162#respond' data-commentid="713162" data-postid="44039" data-belowelement="comment-713162" data-respondelement="respond" aria-label='Reply to Oscar'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-4 comment" id="li-comment-713225">
		<article id="comment-713225">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">sean the leprechaun</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713225" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 8:12 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>How about the first ever &#8220;World Citizens Peace Prize&#8221; far more fitting than an award given to mass murderers.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713225#respond' data-commentid="713225" data-postid="44039" data-belowelement="comment-713225" data-respondelement="respond" aria-label='Reply to sean the leprechaun'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment" id="li-comment-713248">
		<article id="comment-713248">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Nussiminen</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713248" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 9:07 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Let the Azov battalion, the White Helmets, and NATO be awarded accordingly. Putin is way above the ”Peace Prize” garbage.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713248#respond' data-commentid="713248" data-postid="44039" data-belowelement="comment-713248" data-respondelement="respond" aria-label='Reply to Nussiminen'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment" id="li-comment-712868">
		<article id="comment-712868">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">ActivePatriot</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712868" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 2:18 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>First,</p>
<p>Al-Tanf makes sense if you still have visions of splitting Syia East/West.  Short hop to Palmyra from there, where Dez Oil would come through on its way to Damascus.  Iraq is tiring of US presence, this is hedging bets on access into Syria through faithful lapdog Jordan should US lose access through Iraq.</p>
<p> As long as there is a base at Al-Tanf, the empire has plans to split Syria.</p>
<p>I don&#8217;t think we have heard the last from Daraa either.  If terrorist mercenary access gets slowed in North and East, it stands to reason that Israel will increase and support access from the south.  I would think SAA would realize this and ensure they don&#8217;t over extend in north and east just to lose ground in the south/middle south.</p>
<p>2020 &#8211; Palmyra and Daraa I suspect will return to the news cycles.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712868#respond' data-commentid="712868" data-postid="44039" data-belowelement="comment-712868" data-respondelement="respond" aria-label='Reply to ActivePatriot'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment odd alt depth-2 comment" id="li-comment-712931">
		<article id="comment-712931">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Larchmonter445</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712931" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 4:59 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>The King of Jordan could become &#8220;restless&#8221; with both your al Tanf and Daraa targets. He wants out from under the 1.5 million refugees. He certainly looked quite comfortable in Russia a month or so ago. Though Jordan is dependent on US largess, the calculus has turned to negative to be a friend and ally with the US. He can get much better from Russia. So watch how things develop with Jordan.</p>
<p>Ultimately, facts on the ground are shaping Syria&#8217;s comeback at its borders (and in its oil fields).<br />
The US and Israel cannot hold the ground.</p>
<p>And when Russia surprises with one more S-400 at Palmyra vicinity, the entire air canopy of Syria will be closed to US and IDF planes, drones and missiles.  </p>
<p>The Russians are showing off one system in Serbia. It could be in Syria in 24 hours. </p>
<p>Putin likes to surprise his adversaries. There is an inevitability about Russia playing that card.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712931#respond' data-commentid="712931" data-postid="44039" data-belowelement="comment-712931" data-respondelement="respond" aria-label='Reply to Larchmonter445'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-3 comment" id="li-comment-712985">
		<article id="comment-712985">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">ActivePatriot</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712985" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 7:49 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Well, the reality for US empire efforts is not looking in Iraq:<br />
<a href="https://www.zerohedge.com/geopolitical/iraq-urges-un-boot-unauthorized-us-forces-country" rel="nofollow">https://www.zerohedge.com/geopolitical/iraq-urges-un-boot-unauthorized-us-forces-country</a></p>
<p>Without US free reign and movement in Iraq, Syria will be next to impossible to shut off Iranian access to.</p>
<p>Palmrya is easier for US to hit from Jordan than it would be coming from Turkey.  Truth is US is very vulnerable to Turkey which is why Erdogan is pushing what he wants regarding Kurds.  Even with troops in Iraq and Jordan, US still needs base and support in Turkey to close routes from Iran.</p>
<p>So, it is a losing situation for US &#8220;strategic interests&#8221;</p>
<p>Lebanon unrest may or may not have started organically but it certainly won&#8217;t stay that way.  US is losing grip and they will definitely eye a way into Lebanon.</p>
<p>There is no winnable military solution left but that does not mean they won&#8217;t still try.  If nothing else it makes some war profiteers very wealthy.  I think this is how they look at it but not sure what makes their twisted heads tick.  Israel good wake up one day and start being a positive influence in the region and world but, I highly doubt it.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712985#respond' data-commentid="712985" data-postid="44039" data-belowelement="comment-712985" data-respondelement="respond" aria-label='Reply to ActivePatriot'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 comment" id="li-comment-712891">
		<article id="comment-712891">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Randy Brady</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712891" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 3:32 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>I find Pepe Escobar&#8217;s commentary remarkable.  I have read his articles for over 20 years.  There is a consistency and unfolding vision that he has related to his audiences that have brought enlightenment to world affairs, and in some cases great joy and hope for peace in this world.</p>
<p>Pepe has a clarity that is founded on his travels and talks with those leaders of the world that the West derides, and wars against.  He has taken many hits and low blows from his detractors, and yet he holds fast.  He has kept his post.  </p>
<p>Well done Pepe.  You have many people that admire your efforts.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712891#respond' data-commentid="712891" data-postid="44039" data-belowelement="comment-712891" data-respondelement="respond" aria-label='Reply to Randy Brady'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-2 comment" id="li-comment-713497">
		<article id="comment-713497">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Linda Jansen</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713497" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 9:57 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Agreed.  Also his scholarship on the history of the areas on which he comments.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713497#respond' data-commentid="713497" data-postid="44039" data-belowelement="comment-713497" data-respondelement="respond" aria-label='Reply to Linda Jansen'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment" id="li-comment-712898">
		<article id="comment-712898">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">casey</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712898" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 3:42 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Seems a high-likelihood now for sabotage efforts to take out the win-win-win scenario. Wouldn;t take much of an &#8220;Isis&#8221; attack in NES, arranged by Bibi and Co to reverse Trump&#8217;s retreat. Or maybe even another Assad gas attack, courtesy of White Helmets and MI6.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712898#respond' data-commentid="712898" data-postid="44039" data-belowelement="comment-712898" data-respondelement="respond" aria-label='Reply to casey'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-2 comment" id="li-comment-712907">
		<article id="comment-712907">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Thomas</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712907" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 4:07 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Once out of Syria the Empire will not find it so easy to get back. Times are changing in Syria and at last  for the better.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712907#respond' data-commentid="712907" data-postid="44039" data-belowelement="comment-712907" data-respondelement="respond" aria-label='Reply to Thomas'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment odd alt depth-3 comment" id="li-comment-713361">
		<article id="comment-713361">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">MB</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713361" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 2:31 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>The empire will never leave Syria voluntarily.<br />
I am afraid a big war (Armageddon) is coming&#8230;&#8230;&#8230;.!<br />
I hope not.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713361#respond' data-commentid="713361" data-postid="44039" data-belowelement="comment-713361" data-respondelement="respond" aria-label='Reply to MB'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment" id="li-comment-712903">
		<article id="comment-712903">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">eyegore</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712903" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 3:50 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Assad had no direct part in the process. Syria no longer has any say in its future.<br />
Israel and Genie Energy are big winners.<br />
Occupied territory. Safe zones. Theft of sovereign land.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712903#respond' data-commentid="712903" data-postid="44039" data-belowelement="comment-712903" data-respondelement="respond" aria-label='Reply to eyegore'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment odd alt depth-2 comment" id="li-comment-712936">
		<article id="comment-712936">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Larchmonter445</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712936" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 5:10 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>You don&#8217;t offer any substance for any remarks. </p>
<p>Israel and Genie Energy have to defeat Syria (they tried and failed using US, NATO, 150,000 takfiris, 100,000 rebels, and hundreds of billions from Arab paymasters.  By themselves, they won&#8217;t take on Syria or Hezbollah.And no one is around who will fight alongside an IDF that can&#8217;t beat a militia (which is all Hezbollah is).</p>
<p>Assad just go control of his entire Northern Border. Without a shot fired.</p>
<p>His nation is occupied since 2011. Safe zones exist until the hot zones are bombed and blasted and the terrorists no longer exist. Russia intends to kill all who stay armed. This is total war against anyone who does not stand down, surrender their weapons and join in a political process.  That has been the standard since the Russians arrived. (You just don&#8217;t know these facts, apparently.)</p>
<p>Syria has a magnificent reparations case in international courts. The process is long, but Syria has decades to collect for the damages done by very rich nations.  None of the invading and occupying nations had UN approval for the war. Thus, their actions are war crimes.</p>
<p>Study more.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712936#respond' data-commentid="712936" data-postid="44039" data-belowelement="comment-712936" data-respondelement="respond" aria-label='Reply to Larchmonter445'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-3 comment" id="li-comment-712998">
		<article id="comment-712998">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">James Speaks</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712998" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 8:44 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p><i>Syria has a magnificent reparations case in international courts. The process is long, but Syria has decades to collect for the damages done by very rich nations. </i></p>
<p>Yes, Syria is due reparations from all who illegally tried to bring her down, including both nations (I-US-KSA et minor European principalities such as Fr-UK-FRG) and individuals (Hillary, Rothchilds) but the obstacle will be raised, &#8220;How will Syria collect?&#8221;</p>
<p>The answer is that in the future, significant fraction of world commerce will pass through Syria, and with the support of law abiding nations (RF-Iran-PRC), all Syria has to do is apply the appropriate taxes, backed by court judgments of course, to shipments to or from the offending nations.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712998#respond' data-commentid="712998" data-postid="44039" data-belowelement="comment-712998" data-respondelement="respond" aria-label='Reply to James Speaks'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
	<li class="comment odd alt depth-3 comment" id="li-comment-713010">
		<article id="comment-713010">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">ActivePatriot</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713010" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 9:25 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>All of what you just said is what obscure government officials use to justify never telling the truth of US actions.</p>
<p>If they were to tell the truth the US would be sued into oblivion.  So, in their twisted heads, they are &#8220;protecting the American people&#8221; by covering up their crimes.  Let&#8217;s face it, if you told the American people they needed to pay for the war crimes their government did, they would be against it.  </p>
<p>Funny how quickly morality goes out the window so easily.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713010#respond' data-commentid="713010" data-postid="44039" data-belowelement="comment-713010" data-respondelement="respond" aria-label='Reply to ActivePatriot'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 comment" id="li-comment-712961">
		<article id="comment-712961">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Anonymous</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712961" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 6:14 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p><i>&#8220;For all the cliffhangers in Sochi, there was not a peep about an absolutely key element: who’s in control of Syria’s oilfields, especially after President Trump’s now-notorious tweet stating, “the US has secured the oil.” No one knows which oil. If he meant Syrian oil, that would be against international law. Not to mention Washington has no mandate – from the UN or anyone else – to occupy Syrian territory.&#8221;</i></p>
<p>This is the $64,000 question.</p>
<p>Is America going to give up the oil rich lands of Syria that it illegally seized and occupies?</p>
<p>As for the USA respecting or abiding by international law, that hyena-like cackling you hear is from Washington DC.</p>
<p>International law is whatever the hell the United States dictates is the law, according to its whims at the moment. </p>
<p>After all, we all live in the America-led Rules-Based International Order!</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712961#respond' data-commentid="712961" data-postid="44039" data-belowelement="comment-712961" data-respondelement="respond" aria-label='Reply to '>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment odd alt depth-2 comment" id="li-comment-712999">
		<article id="comment-712999">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">James Speaks</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-712999" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 8:46 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>What will the American troops do when beset by overwhelming numbers of alphabet soup terrorist groups?</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=712999#respond' data-commentid="712999" data-postid="44039" data-belowelement="comment-712999" data-respondelement="respond" aria-label='Reply to James Speaks'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-3 comment" id="li-comment-713038">
		<article id="comment-713038">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Anonymous</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713038" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 11:26 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>The American troops of course will welcome them with open arms, offer lots of cash and weapons, and then invite them to a circle jerk, where they will be fawned over as cuddly &#8220;pro-democracy&#8221; moderate head-choppers and jihadists.</p>
<p>;-)</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713038#respond' data-commentid="713038" data-postid="44039" data-belowelement="comment-713038" data-respondelement="respond" aria-label='Reply to '>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment odd alt depth-4 comment" id="li-comment-713071">
		<article id="comment-713071">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">James Speaks</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713071" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 1:09 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>I can picture it now. They&#8217;ll have refreshments, perhaps a weenie roast, and songs around the campfire. </p>
<p>Kumbaya.    <a href="https://youtu.be/vo9AH4vG2wA" rel="nofollow">https://youtu.be/vo9AH4vG2wA</a></p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713071#respond' data-commentid="713071" data-postid="44039" data-belowelement="comment-713071" data-respondelement="respond" aria-label='Reply to James Speaks'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even depth-3 comment" id="li-comment-713659">
		<article id="comment-713659">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Nussiminen</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713659" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 26, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 5:34 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p><b>Q:</b> What will the American troops do when beset by overwhelming numbers of alphabet soup terrorist groups?</p>
<p><b>A:</b> In case there are some, <i>ahem</i>, ’intellectually inclined’ among the Pindos (not too likely, but just for the fun of it), the latter will start — at least give it a try — educating these Jihadi specimina about the US Constitution, the Founding Fathers, and then sing the Pindo National Anthem in unison. Should this beautiful, moving endeavour come a cropper, then they could try the <i>Israeli</i> National Anthem as a more promising approach.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713659#respond' data-commentid="713659" data-postid="44039" data-belowelement="comment-713659" data-respondelement="respond" aria-label='Reply to Nussiminen'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt depth-2 comment" id="li-comment-713474">
		<article id="comment-713474">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Analyst</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713474" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 9:02 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>&#8220;International law is whatever the hell the United States dictates is the law, according to its whims at the moment.<br />
After all, we all live in the America-led Rules-Based International Order!&#8221;</p>
<p>Succinct&#8230;Spot-On&#8230;.</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713474#respond' data-commentid="713474" data-postid="44039" data-belowelement="comment-713474" data-respondelement="respond" aria-label='Reply to Analyst'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 comment" id="li-comment-713013">
		<article id="comment-713013">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">mike k</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713013" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 24, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 9:35 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Beautiful job by Putin and allies!</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713013#respond' data-commentid="713013" data-postid="44039" data-belowelement="comment-713013" data-respondelement="respond" aria-label='Reply to mike k'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 comment" id="li-comment-713076">
		<article id="comment-713076">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">ben sampson</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713076" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 1:26 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Putin and the Nobel&#8230;who cares!  I don&#8217;t give a dam about that empty tainted award and now I am convinced Putin does not either.  the Nobel cant possibly be on Putin&#8217;s mind, motivating his work.  we are dealing with human survival here and we have a most serious sophistication here that is deep and wide-raging the mind boggles.</p>
<p>as Putin&#8217;s sincerity clarifies beyond doubt, it is clear that in himself and his Chinese counterpart hum,an experience has produced 2 mean,the best human products of their attempts at socialism who are intellectually supreme, with deep understanding of humanity, of life and human chances in existence, have accepted their truth and are committed to life consequently and are working brilliantly in  their opportunities at leadership to set up humanity for the long haul</p>
<p>I did not want to be fooled by a Putin betrayal so I held out to the end on him, not going all in.  I consider myself now lucky and privileged to live at any part of the time of Putin and Ji Ping.  they both prove that it is possible..for humans to come to know life, accept it and to live accordingly, gleaning morality, ethics out of nature itself not necessarily from the gods in the sky though Putin is a major supporter of Russian Orthodox.. necessary tool I think, for the moment , keeping the Russian patrimony going, moral and peaceful.  it will be easy enough to move forward from there in time</p>
<p>the people of the world know Putin.  lives by the millions are saved, made better by his policies, wars avoided.  Putin&#8217;s intent is peace. he is strong and powerful but does not flaunt it. Paul Craig Roberts arguments against Putin&#8217;s peace in the face of American aggression seems absolutely right..that Putin&#8217;s peace encourages that aggression. yet Putin wins, and dangerous, hair-trigger confrontations with amargeddon are yet.  Putin then,with great confidence, knows what he is doing, is winning, with all due respect to Roberts, a most decent and sincere American</p>
<p>the love and respect developing globally for V Putin is far more beautiful, valid and fitting than any stinking, western Nobel.  </p>
<p>Nobel!! Who..what?  who cares?</p>
<p>that&#8217;s how I see it anyway..how I feel about the Nobel and all emblematic of established western exploitative culture</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713076#respond' data-commentid="713076" data-postid="44039" data-belowelement="comment-713076" data-respondelement="respond" aria-label='Reply to ben sampson'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment even depth-2 comment" id="li-comment-713127">
		<article id="comment-713127">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">Mulga Mumblebrain</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713127" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 3:35 am EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>Why do you use his family name for Putin, but not for Xi?</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713127#respond' data-commentid="713127" data-postid="44039" data-belowelement="comment-713127" data-respondelement="respond" aria-label='Reply to Mulga Mumblebrain'>Reply</a></div>
        </article>




<ul class="children">
	<li class="comment odd alt depth-3 comment" id="li-comment-713396">
		<article id="comment-713396">
		<!--	img src="" class="comment-avatar" alt="Avatar"> -->
                <img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/avatar.png" class="comment-avatar">
            <div class="comment-meta">
            	<span class="by-author">ben sampson</span>

            	<!-- DSC
            	Adding a permalink to each comment. -->
            	<a href="http://thesaker.is/vladimir-putin-syrias-pacifier-in-chief/#comment-713396" rel="internal nofollow" class="commet-permalink">
	            	<span class="by-date">on October 25, 2019&nbsp;</span>

	            	<!-- DSC
	            	Adding a time stamp to each comment. -->
	            	<span class="by-time"><b>&middot;</b> &nbsp;at 4:45 pm EST/EDT</span>
	            </a>


            </div>
            <div class="comment-content">
                <p>if you are referring to me..the answer is that I operated in convenience, rather than in facile awareness of form and manners..and reaction such carelessness might engender&#8230; in noting down that comment.</p>
<p>in defense my comment is also poorly written and not edited.  I live certain difficulties that do not help relative to these activities at times.  I must be always careful I am top and conscious of what I am doing..in fact relative to all activities</p>
<p>I will be particularly mindful now to be careful and as formal as I must be at all times.  I must also be mindful to edit, to ensure that my over sensitive keyboard has not eaten letters and words I thought I had written down</p>
            </div>
            <div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vladimir-putin-syrias-pacifier-in-chief/?replytocom=713396#respond' data-commentid="713396" data-postid="44039" data-belowelement="comment-713396" data-respondelement="respond" aria-label='Reply to ben sampson'>Reply</a></div>
        </article>




</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>
			<div class="comments-pager"></div>
				
		</div>
		
	       
	</div>
			  	<!-- Sidebar -->
	  	<aside id="sidebar">
			<aside class="widget_text widget-odd widget-first widget-1 support widget-1 first widget"><div class="textwidget custom-html-widget"><aside class="widget_text widget-odd widget-first widget-1 widget-1 first widget"><h3 class="widget-title">Support the Saker</h3><div class="textwidget custom-html-widget"><a href="http://thesaker.is/contact-and-donations/" ><img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2017/12/donate-btn-orange-dk.jpg" width="210" height="183" class="aligncenter" alt="Support the Saker" /></a></div></aside></div></aside><aside class="widget-even widget-2 widget-2 widget"><h3 class="widget-title">Search articles</h3>
					<form method="get" name="searchform" action="http://thesaker.is" class="search-form">
						<input type="text" placeholder="Search..." name="s" id="s">
						<input type="submit" value="Submit">
					</form>
</aside><aside class="widget-odd widget-3 widget-3 widget"><h3 class="widget-title">Saker Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Saker Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://thesaker.is/2019/10/'> October 2019 &nbsp;(82)</option>
	<option value='http://thesaker.is/2019/09/'> September 2019 &nbsp;(70)</option>
	<option value='http://thesaker.is/2019/08/'> August 2019 &nbsp;(65)</option>
	<option value='http://thesaker.is/2019/07/'> July 2019 &nbsp;(88)</option>
	<option value='http://thesaker.is/2019/06/'> June 2019 &nbsp;(90)</option>
	<option value='http://thesaker.is/2019/05/'> May 2019 &nbsp;(81)</option>
	<option value='http://thesaker.is/2019/04/'> April 2019 &nbsp;(96)</option>
	<option value='http://thesaker.is/2019/03/'> March 2019 &nbsp;(81)</option>
	<option value='http://thesaker.is/2019/02/'> February 2019 &nbsp;(104)</option>
	<option value='http://thesaker.is/2019/01/'> January 2019 &nbsp;(82)</option>
	<option value='http://thesaker.is/2018/12/'> December 2018 &nbsp;(69)</option>
	<option value='http://thesaker.is/2018/11/'> November 2018 &nbsp;(98)</option>
	<option value='http://thesaker.is/2018/10/'> October 2018 &nbsp;(90)</option>
	<option value='http://thesaker.is/2018/09/'> September 2018 &nbsp;(100)</option>
	<option value='http://thesaker.is/2018/08/'> August 2018 &nbsp;(91)</option>
	<option value='http://thesaker.is/2018/07/'> July 2018 &nbsp;(101)</option>
	<option value='http://thesaker.is/2018/06/'> June 2018 &nbsp;(76)</option>
	<option value='http://thesaker.is/2018/05/'> May 2018 &nbsp;(90)</option>
	<option value='http://thesaker.is/2018/04/'> April 2018 &nbsp;(144)</option>
	<option value='http://thesaker.is/2018/03/'> March 2018 &nbsp;(110)</option>
	<option value='http://thesaker.is/2018/02/'> February 2018 &nbsp;(74)</option>
	<option value='http://thesaker.is/2018/01/'> January 2018 &nbsp;(71)</option>
	<option value='http://thesaker.is/2017/12/'> December 2017 &nbsp;(79)</option>
	<option value='http://thesaker.is/2017/11/'> November 2017 &nbsp;(100)</option>
	<option value='http://thesaker.is/2017/10/'> October 2017 &nbsp;(92)</option>
	<option value='http://thesaker.is/2017/09/'> September 2017 &nbsp;(102)</option>
	<option value='http://thesaker.is/2017/08/'> August 2017 &nbsp;(96)</option>
	<option value='http://thesaker.is/2017/07/'> July 2017 &nbsp;(72)</option>
	<option value='http://thesaker.is/2017/06/'> June 2017 &nbsp;(89)</option>
	<option value='http://thesaker.is/2017/05/'> May 2017 &nbsp;(99)</option>
	<option value='http://thesaker.is/2017/04/'> April 2017 &nbsp;(103)</option>
	<option value='http://thesaker.is/2017/03/'> March 2017 &nbsp;(78)</option>
	<option value='http://thesaker.is/2017/02/'> February 2017 &nbsp;(101)</option>
	<option value='http://thesaker.is/2017/01/'> January 2017 &nbsp;(87)</option>
	<option value='http://thesaker.is/2016/12/'> December 2016 &nbsp;(102)</option>
	<option value='http://thesaker.is/2016/11/'> November 2016 &nbsp;(130)</option>
	<option value='http://thesaker.is/2016/10/'> October 2016 &nbsp;(114)</option>
	<option value='http://thesaker.is/2016/09/'> September 2016 &nbsp;(113)</option>
	<option value='http://thesaker.is/2016/08/'> August 2016 &nbsp;(104)</option>
	<option value='http://thesaker.is/2016/07/'> July 2016 &nbsp;(112)</option>
	<option value='http://thesaker.is/2016/06/'> June 2016 &nbsp;(106)</option>
	<option value='http://thesaker.is/2016/05/'> May 2016 &nbsp;(122)</option>
	<option value='http://thesaker.is/2016/04/'> April 2016 &nbsp;(120)</option>
	<option value='http://thesaker.is/2016/03/'> March 2016 &nbsp;(147)</option>
	<option value='http://thesaker.is/2016/02/'> February 2016 &nbsp;(112)</option>
	<option value='http://thesaker.is/2016/01/'> January 2016 &nbsp;(104)</option>
	<option value='http://thesaker.is/2015/12/'> December 2015 &nbsp;(107)</option>
	<option value='http://thesaker.is/2015/11/'> November 2015 &nbsp;(118)</option>
	<option value='http://thesaker.is/2015/10/'> October 2015 &nbsp;(121)</option>
	<option value='http://thesaker.is/2015/09/'> September 2015 &nbsp;(124)</option>
	<option value='http://thesaker.is/2015/08/'> August 2015 &nbsp;(105)</option>
	<option value='http://thesaker.is/2015/07/'> July 2015 &nbsp;(116)</option>
	<option value='http://thesaker.is/2015/06/'> June 2015 &nbsp;(131)</option>
	<option value='http://thesaker.is/2015/05/'> May 2015 &nbsp;(118)</option>
	<option value='http://thesaker.is/2015/04/'> April 2015 &nbsp;(138)</option>
	<option value='http://thesaker.is/2015/03/'> March 2015 &nbsp;(117)</option>
	<option value='http://thesaker.is/2015/02/'> February 2015 &nbsp;(123)</option>
	<option value='http://thesaker.is/2015/01/'> January 2015 &nbsp;(119)</option>
	<option value='http://thesaker.is/2014/12/'> December 2014 &nbsp;(103)</option>
	<option value='http://thesaker.is/2014/11/'> November 2014 &nbsp;(72)</option>
	<option value='http://thesaker.is/2014/10/'> October 2014 &nbsp;(59)</option>
	<option value='http://thesaker.is/2014/09/'> September 2014 &nbsp;(87)</option>
	<option value='http://thesaker.is/2014/08/'> August 2014 &nbsp;(106)</option>
	<option value='http://thesaker.is/2014/07/'> July 2014 &nbsp;(162)</option>
	<option value='http://thesaker.is/2014/06/'> June 2014 &nbsp;(120)</option>
	<option value='http://thesaker.is/2014/05/'> May 2014 &nbsp;(74)</option>
	<option value='http://thesaker.is/2014/04/'> April 2014 &nbsp;(84)</option>
	<option value='http://thesaker.is/2014/03/'> March 2014 &nbsp;(81)</option>
	<option value='http://thesaker.is/2014/02/'> February 2014 &nbsp;(45)</option>
	<option value='http://thesaker.is/2014/01/'> January 2014 &nbsp;(27)</option>
	<option value='http://thesaker.is/2013/12/'> December 2013 &nbsp;(24)</option>
	<option value='http://thesaker.is/2013/11/'> November 2013 &nbsp;(9)</option>
	<option value='http://thesaker.is/2013/10/'> October 2013 &nbsp;(7)</option>
	<option value='http://thesaker.is/2013/09/'> September 2013 &nbsp;(46)</option>
	<option value='http://thesaker.is/2013/08/'> August 2013 &nbsp;(44)</option>
	<option value='http://thesaker.is/2013/07/'> July 2013 &nbsp;(35)</option>
	<option value='http://thesaker.is/2013/06/'> June 2013 &nbsp;(27)</option>
	<option value='http://thesaker.is/2013/05/'> May 2013 &nbsp;(25)</option>
	<option value='http://thesaker.is/2013/04/'> April 2013 &nbsp;(20)</option>
	<option value='http://thesaker.is/2013/03/'> March 2013 &nbsp;(12)</option>
	<option value='http://thesaker.is/2013/02/'> February 2013 &nbsp;(16)</option>
	<option value='http://thesaker.is/2013/01/'> January 2013 &nbsp;(20)</option>
	<option value='http://thesaker.is/2012/12/'> December 2012 &nbsp;(17)</option>
	<option value='http://thesaker.is/2012/11/'> November 2012 &nbsp;(32)</option>
	<option value='http://thesaker.is/2012/10/'> October 2012 &nbsp;(11)</option>
	<option value='http://thesaker.is/2012/09/'> September 2012 &nbsp;(24)</option>
	<option value='http://thesaker.is/2012/08/'> August 2012 &nbsp;(15)</option>
	<option value='http://thesaker.is/2012/07/'> July 2012 &nbsp;(24)</option>
	<option value='http://thesaker.is/2012/06/'> June 2012 &nbsp;(15)</option>
	<option value='http://thesaker.is/2012/05/'> May 2012 &nbsp;(27)</option>
	<option value='http://thesaker.is/2012/04/'> April 2012 &nbsp;(14)</option>
	<option value='http://thesaker.is/2012/03/'> March 2012 &nbsp;(25)</option>
	<option value='http://thesaker.is/2012/02/'> February 2012 &nbsp;(25)</option>
	<option value='http://thesaker.is/2012/01/'> January 2012 &nbsp;(19)</option>
	<option value='http://thesaker.is/2011/12/'> December 2011 &nbsp;(22)</option>
	<option value='http://thesaker.is/2011/11/'> November 2011 &nbsp;(17)</option>
	<option value='http://thesaker.is/2011/10/'> October 2011 &nbsp;(28)</option>
	<option value='http://thesaker.is/2011/09/'> September 2011 &nbsp;(29)</option>
	<option value='http://thesaker.is/2011/08/'> August 2011 &nbsp;(31)</option>
	<option value='http://thesaker.is/2011/07/'> July 2011 &nbsp;(45)</option>
	<option value='http://thesaker.is/2011/06/'> June 2011 &nbsp;(43)</option>
	<option value='http://thesaker.is/2011/05/'> May 2011 &nbsp;(35)</option>
	<option value='http://thesaker.is/2011/04/'> April 2011 &nbsp;(30)</option>
	<option value='http://thesaker.is/2011/03/'> March 2011 &nbsp;(57)</option>
	<option value='http://thesaker.is/2011/02/'> February 2011 &nbsp;(73)</option>
	<option value='http://thesaker.is/2011/01/'> January 2011 &nbsp;(39)</option>
	<option value='http://thesaker.is/2010/12/'> December 2010 &nbsp;(58)</option>
	<option value='http://thesaker.is/2010/11/'> November 2010 &nbsp;(37)</option>
	<option value='http://thesaker.is/2010/10/'> October 2010 &nbsp;(37)</option>
	<option value='http://thesaker.is/2010/09/'> September 2010 &nbsp;(26)</option>
	<option value='http://thesaker.is/2010/08/'> August 2010 &nbsp;(31)</option>
	<option value='http://thesaker.is/2010/07/'> July 2010 &nbsp;(47)</option>
	<option value='http://thesaker.is/2010/06/'> June 2010 &nbsp;(64)</option>
	<option value='http://thesaker.is/2010/05/'> May 2010 &nbsp;(55)</option>
	<option value='http://thesaker.is/2010/04/'> April 2010 &nbsp;(22)</option>
	<option value='http://thesaker.is/2010/03/'> March 2010 &nbsp;(40)</option>
	<option value='http://thesaker.is/2010/02/'> February 2010 &nbsp;(26)</option>
	<option value='http://thesaker.is/2010/01/'> January 2010 &nbsp;(41)</option>
	<option value='http://thesaker.is/2009/12/'> December 2009 &nbsp;(19)</option>
	<option value='http://thesaker.is/2009/11/'> November 2009 &nbsp;(29)</option>
	<option value='http://thesaker.is/2009/10/'> October 2009 &nbsp;(26)</option>
	<option value='http://thesaker.is/2009/09/'> September 2009 &nbsp;(24)</option>
	<option value='http://thesaker.is/2009/08/'> August 2009 &nbsp;(21)</option>
	<option value='http://thesaker.is/2009/07/'> July 2009 &nbsp;(6)</option>
	<option value='http://thesaker.is/2009/06/'> June 2009 &nbsp;(88)</option>
	<option value='http://thesaker.is/2009/05/'> May 2009 &nbsp;(16)</option>
	<option value='http://thesaker.is/2009/04/'> April 2009 &nbsp;(14)</option>
	<option value='http://thesaker.is/2009/03/'> March 2009 &nbsp;(22)</option>
	<option value='http://thesaker.is/2009/02/'> February 2009 &nbsp;(15)</option>
	<option value='http://thesaker.is/2009/01/'> January 2009 &nbsp;(59)</option>
	<option value='http://thesaker.is/2008/12/'> December 2008 &nbsp;(36)</option>
	<option value='http://thesaker.is/2008/11/'> November 2008 &nbsp;(37)</option>
	<option value='http://thesaker.is/2008/10/'> October 2008 &nbsp;(49)</option>
	<option value='http://thesaker.is/2008/09/'> September 2008 &nbsp;(42)</option>
	<option value='http://thesaker.is/2008/08/'> August 2008 &nbsp;(95)</option>
	<option value='http://thesaker.is/2008/07/'> July 2008 &nbsp;(24)</option>
	<option value='http://thesaker.is/2008/06/'> June 2008 &nbsp;(41)</option>
	<option value='http://thesaker.is/2008/05/'> May 2008 &nbsp;(78)</option>
	<option value='http://thesaker.is/2008/04/'> April 2008 &nbsp;(25)</option>
	<option value='http://thesaker.is/2008/03/'> March 2008 &nbsp;(35)</option>
	<option value='http://thesaker.is/2008/02/'> February 2008 &nbsp;(46)</option>
	<option value='http://thesaker.is/2008/01/'> January 2008 &nbsp;(34)</option>
	<option value='http://thesaker.is/2007/12/'> December 2007 &nbsp;(37)</option>
	<option value='http://thesaker.is/2007/11/'> November 2007 &nbsp;(20)</option>
	<option value='http://thesaker.is/2007/10/'> October 2007 &nbsp;(102)</option>
	<option value='http://thesaker.is/2007/09/'> September 2007 &nbsp;(150)</option>
	<option value='http://thesaker.is/2007/08/'> August 2007 &nbsp;(50)</option>
	<option value='http://thesaker.is/2007/07/'> July 2007 &nbsp;(63)</option>
	<option value='http://thesaker.is/2007/06/'> June 2007 &nbsp;(87)</option>
	<option value='http://thesaker.is/2007/05/'> May 2007 &nbsp;(24)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside class="widget-even widget-4 widget-4 widget"><h3 class="widget-title">About the Saker</h3>			<div class="textwidget"><a href="http://thesaker.is/support/" title="The Saker supports..."><img alt="Saker drawing from community" src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/saker-falcon-drawing-small.jpg"/></a></div>
		</aside><aside class="widget-odd widget-5 widget-5 widget"><div class="menu-about-the-saker-menu-container"><ul id="menu-about-the-saker-menu" class="menu"><li id="menu-item-11979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11979"><a title="Link to internal article on Saker&#8217;s blog: “Submarines in the desert” (as my deepest gratitude to you)" href="http://thesaker.is/submarines-in-the-desert-as-my-deepest-gratitude-to-you/">About the Saker</a></li>
<li id="menu-item-23959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23959"><a title="link to blogs philosophy" href="http://thesaker.is/blogs-philosophy/">Saker&#8217;s values</a></li>
<li id="menu-item-32357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32357"><a href="http://thesaker.is/why-do-i-live-in-the-usa">Why do I live in the USA?</a></li>
</ul></div></aside><aside class="widget-even widget-6 widget-6 widget"><h3 class="widget-title">About this blog</h3><div class="menu-about-this-blog-menu-container"><ul id="menu-about-this-blog-menu" class="menu"><li id="menu-item-388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-388"><a title="Link to Terminology for this blog" href="http://thesaker.is/terminology/">Terminology</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a title="Link to the Moderation Policy of this blog" href="http://thesaker.is/moderation-policy/">Moderation Policy (UPDATED July 30th, 2019)</a></li>
<li id="menu-item-24825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24825"><a title="link to submission policy" href="http://thesaker.is/submissions-policy/">Submission Guidelines</a></li>
<li id="menu-item-33354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33354"><a title="link to interview " href="http://thesaker.is/interview-requests/">Interview Requests</a></li>
</ul></div></aside><aside class="widget-odd widget-7 widget-7 widget"><h3 class="widget-title">Community Cooperative</h3><a href="https://saker.community/" target="_blank" class="widget_sp_image-image-link" title="Community Cooperative"><img width="300" height="198" alt="Community Cooperative" class="attachment-medium aligncenter" style="max-width: 100%;" srcset="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2018/07/1c-300x198.jpg 300w, http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2018/07/1c.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2018/07/1c-300x198.jpg" /></a></aside><aside class="widget-even widget-8 widget-8 widget"><h3 class="widget-title">orthodox history</h3>			<div class="textwidget"><div id="orthodoxhistory">
<a href="http://orthodoxhistory.info">
<img class="aligncenter size-medium wp-image-28733" style="margin:0; padding:0;" src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2017/03/original-vladimirskaya-v2-300x297.jpg" alt="Orthodox History" width="200" height="199" />
</a>
</div>
</div>
		</aside><aside class="widget_text widget-odd widget-9 widget-9 widget"><h3 class="widget-title">2019 Orthodox Calendar</h3><div class="textwidget custom-html-widget"><div id="orthodoxcalendar">
<a href="http://telemarksporten.no/SakerPhotos/orthodoxCalender_2019.pdf">
<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2018/12/calendar-000-e1544102787356.jpg" alt="2019 Russian Orthodox Calendar" width="200" height="222" class="aligncenter  size-full" /><br />
<p>Free Download (3.41MB PDF)</p>
</a>
</div>
</div></aside><aside class="widget-even widget-10 widget-10 widget"><h3 class="widget-title">BookShelf </h3><a href="http://thesaker.is/bookshelf_survey" target="_self" class="widget_sp_image-image-link" title="vineyard bookshelf"><img width="300" height="155" alt="BookShelf " class="attachment-medium" style="max-width: 100%;" srcset="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/06/bigstock-174690325-300x155.jpg 300w, http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/06/bigstock-174690325.jpg 735w" sizes="(max-width: 300px) 100vw, 300px" src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/06/bigstock-174690325-300x155.jpg" /></a></aside><aside class="widget_text widget-odd widget-11 widget-11 widget"><h3 class="widget-title">Saker&#8217;s Books</h3><div class="textwidget custom-html-widget"><div id="thebook3-ad1" style="text-align: center;">
<a href="https://saker.community/product/the-essential-saker-iii/" >  
<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/07/the-essential-saker-3.jpg" alt="The Essential Saker III book in 3 formats" width="200"/>	</a>
<p id="book3title-ad1">The Essential Saker III<br /><a href="https://saker.community/product/the-essential-saker-iii/">ORDER NOW</a>
</p>
</div>

<hr />

<div id="thebook2-ad1" style="text-align: center;">
<a href="https://saker.community/product/the-essential-saker-ii-proof-pdf/" >  
<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2018/01/Saker2-book-sidebar-2-e1515071504678.jpg" alt="The Essential Saker II" width="200"/>	</a>
<p id="book2title-ad1">The Essential Saker II<br /><a href="https://saker.community/product/the-essential-saker-ii-proof-pdf/" >PROOF PDF FREE DOWNLOAD</a>
</p>
</div></div></aside><aside class="widget_text widget-even widget-12 widget-12 widget"><h3 class="widget-title">Scott&#8217;s Books</h3><div class="textwidget custom-html-widget"><div id="scottbook3" class="scottbooks" >
<a href="https://saker.community/product-category/booksandauthors/scotthumor/" >  
<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2018/09/Scott-s-cover-green-front.jpg" width="200" alt="Hell & Israel: Après Lavrov le deluge"/></a>
	<h2>Hell &amp; Israel: Après Lavrov le deluge</h2>
		<p class="desc">A humorous account of the Russian Geographic Society (RGSC) intelligence unit's adventures during the Syrian war.</p>
	<p>	<a href="https://saker.community/product-category/booksandauthors/scotthumor/" >ORDER NOW</a>
</p>
</div>

<div id="scottbook2" class="scottbooks" >
<a href="https://saker.community/product/pokemon-in-ukraine-tactical-war-game-introduction-manual-pdf/" >  
<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2018/03/Scott-book-2.jpg" width="200" alt="POKÉMON IN UKRAINE: Tactical War Game Introduction Manual"/></a>
	<h2>POKÉMON IN UKRAINE: Tactical War Game Introduction Manual</h2>
	<p><a href="https://saker.community/product/pokemon-in-ukraine-tactical-war-game-introduction-manual-pdf/" >FREE DOWNLOAD</a>
</p>
</div>
</div></aside><aside class="widget-odd widget-13 widget-13 widget"><h3 class="widget-title">The Presentation Dec 4th</h3><a href="https://www.oca.org/orthodoxy/the-orthodox-faith/worship/the-church-year/entrance-of-the-theotokos-to-the-temple" target="_blank" class="widget_sp_image-image-link" title="The Presentation Dec 4th"><img width="543" height="838" alt="The Presentation Dec 4th" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/10/во-храм-Пресвятой-Богородицы.jpg 543w, http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/10/во-храм-Пресвятой-Богородицы-194x300.jpg 194w" sizes="(max-width: 543px) 100vw, 543px" src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/10/во-храм-Пресвятой-Богородицы.jpg" /></a><div class="widget_sp_image-description" ><p>Click on the icon for an explanation of the feast of the<a href="https://www.oca.org/orthodoxy/the-orthodox-faith/worship/the-church-year/entrance-of-the-theotokos-to-the-temple"> Entry of our Most Holy Lady Theotokos into the Temple December 4th</a></p>
</div></aside>		
	<aside class="widget-even widget-14 widget-14 widget">		<h3 class="widget-title">Popular Posts Last 90 Days</h3>		<ul class="widget-popular-posts">
								
                <!-- Post -->
                <li class="small-thumb-post">
                		                    <div class="cont-img">
	                        <a href="http://thesaker.is/the-last-western-empire/">
	                        	<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/07/Cover-US-imperialism-dead-80x80_c.jpg" alt="The last western Empire?" title="The last western Empire?" />	                        </a>
	                    </div>
                                        <div class="description">
                        <div class="entry-meta">
                            <span class="post-date">August 01, 2019</span>
                        </div>
                        <h2><a href="http://thesaker.is/the-last-western-empire/">The last western Empire?</a></h2>
			                                </div>
                </li>
	            								
                <!-- Post -->
                <li class="small-thumb-post">
                		                    <div class="cont-img">
	                        <a href="http://thesaker.is/new-world-order-in-meltdown-but-russia-stronger-than-ever/">
	                        	<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/08/Jon.Hellevig-80x80_c.jpg" alt="New World Order in Meltdown, But Russia Stronger Than Ever" title="New World Order in Meltdown, But Russia Stronger Than Ever" />	                        </a>
	                    </div>
                                        <div class="description">
                        <div class="entry-meta">
                            <span class="post-date">August 30, 2019</span>
                        </div>
                        <h2><a href="http://thesaker.is/new-world-order-in-meltdown-but-russia-stronger-than-ever/">New World Order in Meltdown, But Russia Stronger Than Ever</a></h2>
			                                </div>
                </li>
	            								
                <!-- Post -->
                <li class="small-thumb-post">
                		                    <div class="cont-img">
	                        <a href="http://thesaker.is/president-macrons-amazing-admission/">
	                        	<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/09/Macron-de-Rothschild-aspect-ratio-80x80_c.jpg" alt="President Macron&#8217;s amazing admission" title="President Macron&#8217;s amazing admission" />	                        </a>
	                    </div>
                                        <div class="description">
                        <div class="entry-meta">
                            <span class="post-date">September 11, 2019</span>
                        </div>
                        <h2><a href="http://thesaker.is/president-macrons-amazing-admission/">President Macron&#8217;s amazing admission</a></h2>
			                                </div>
                </li>
	            								
                <!-- Post -->
                <li class="small-thumb-post">
                		                    <div class="cont-img">
	                        <a href="http://thesaker.is/saker-rant-reaction-to-the-dems-attempt-to-impeach-trump/">
	                        	<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/09/Trump-Must-Go-80x80_c.jpg" alt="Saker rant:  reaction to the Dems attempt to impeach Trump" title="Saker rant:  reaction to the Dems attempt to impeach Trump" />	                        </a>
	                    </div>
                                        <div class="description">
                        <div class="entry-meta">
                            <span class="post-date">September 24, 2019</span>
                        </div>
                        <h2><a href="http://thesaker.is/saker-rant-reaction-to-the-dems-attempt-to-impeach-trump/">Saker rant:  reaction to the Dems attempt to impeach Trump</a></h2>
			                                </div>
                </li>
	            								
                <!-- Post -->
                <li class="small-thumb-post">
                		                    <div class="cont-img">
	                        <a href="http://thesaker.is/how-the-houthis-overturned-the-chessboard/">
	                        	<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2019/05/Pepe-Escobar-80x80_c.jpg" alt="How the Houthis overturned the chessboard" title="How the Houthis overturned the chessboard" />	                        </a>
	                    </div>
                                        <div class="description">
                        <div class="entry-meta">
                            <span class="post-date">September 18, 2019</span>
                        </div>
                        <h2><a href="http://thesaker.is/how-the-houthis-overturned-the-chessboard/">How the Houthis overturned the chessboard</a></h2>
			                                </div>
                </li>
	            			        </ul>

	</aside>		
	
      <aside class="widget-odd widget-15 widget-15 widget"><h3 class="widget-title">Saker Podcasts</h3>			<div class="textwidget"><a href="http://thesaker.is/category/podcasts/"><img alt="Saker cars logo" src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/saker-cars-logo.jpg"/></a></div>
		</aside><aside class="widget_text widget-even widget-16 block-icons-001 widget-16 widget"><h3 class="widget-title">Saker Channels</h3><div class="textwidget custom-html-widget"><div class="community-block">
<p>
<a href="https://www.youtube.com/channel/UCImSHzeWdmNmDAEXo2N4D0w" target="_blank" rel="noopener noreferrer">
<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2015/04/youtube-saker.png" alt="" />
</a>
</p>
<div class="community-caption">Saker</div>
</div>
<div class="community-block">
<p>
<a href="https://www.youtube.com/channel/UCAR5RuPpdE9FAJTwnhfEnUw" target="_blank" rel="noopener noreferrer">
<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2015/04/youtube-france.png" alt="" />
</a>
</p>
<div class="community-caption">France</div>
</div>
<div class="community-block">
<p>
<a href="https://www.youtube.com/channel/UCqtZtFhJUlXycDJmmaWCwOg" target="_blank" rel="noopener noreferrer">
<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2015/04/youtube-italia.png" alt="" />
</a>
</p>
<div class="community-caption">Italia</div>
</div>
<div class="community-block">
<p>
<a href="https://www.youtube.com/channel/UCgh-2Oe7nK5lp_H3f0SQ89Q" target="_blank" rel="noopener noreferrer">
<img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2018/06/youtube-translations.jpg" alt="Saker Community translations channel" />
</a>
</p>
<div class="community-caption">Translations</div>
</div>
<div style="clear:both;"></div></div></aside><aside class="widget-odd widget-17 widget-17 widget"><h3 class="widget-title">Saker News RSS Page</h3>			<div class="textwidget"><a id="widget-rss-feed" href="http://thesaker.is/news-rss-feeds/">Reader Contributed News Items</a></div>
		</aside><aside class="widget-even widget-18 widget-18 widget"><h3 class="widget-title"><a class="rsswidget" href="http://lesakerfrancophone.fr/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dxczjjuegupb.cloudfront.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://lesakerfrancophone.fr/">RSS French Saker</a></h3><ul><li><a class='rsswidget' href='https://lesakerfrancophone.fr/des-infos-ambigues-au-sujet-de-lenquete-sur-le-russiagate'>Des infos ambiguës au sujet de l’enquête sur le RussiaGate</a></li><li><a class='rsswidget' href='https://lesakerfrancophone.fr/nafeez-ahmed-les-liens-congenitaux-entre-google-et-lappareil-de-renseignement-etasunien'>Nafeez Ahmed – Les liens congénitaux entre Google et l’appareil de renseignement étasunien</a></li><li><a class='rsswidget' href='https://lesakerfrancophone.fr/le-gaz-naturel-est-il-le-nouveau-charbon'>Le gaz naturel est-il le nouveau charbon ?</a></li></ul></aside><aside class="widget-odd widget-19 widget-19 widget"><h3 class="widget-title"><a class="rsswidget" href="http://rusaker.net/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dxczjjuegupb.cloudfront.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://rusaker.net/">RSS Russian Saker</a></h3><ul><li><a class='rsswidget' href='http://rusaker.net/analysis/%D1%81%D1%88%D0%B0-%D1%82%D0%B5%D1%88%D0%B0%D1%82-%D1%81%D0%B5%D0%B1%D1%8F-%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D0%BC%D0%B8-%D0%BE%D0%B1-%D1%83%D1%81%D1%82%D0%B0%D1%80%D0%B5%D0%B2%D1%88/'>США тешат себя рассказами об устаревших Су-57 и прекрасных F-35, отстав от русских на 40 лет</a></li><li><a class='rsswidget' href='http://rusaker.net/analysis/%D0%BF%D0%BE%D1%81%D0%BB%D0%B5%D0%B4%D0%BD%D0%B8%D0%B5-%D0%B4%D0%BD%D0%B8-%D0%B8%D0%BC%D0%BF%D0%B5%D1%80%D0%B8%D0%B8-%D1%81%D1%88%D0%B0-%D0%B7%D0%B0%D1%85%D0%BE%D1%82%D0%B5%D0%BB%D0%B8-%D1%83%D0%B4/'>Последние дни Империи: США захотели ударить по Ирану дешево и быстро</a></li><li><a class='rsswidget' href='http://rusaker.net/news/%D0%B2%D0%B7%D0%B3%D0%BB%D1%8F%D0%B4-%D0%B8%D0%B7-%D0%B0%D0%BC%D0%B5%D1%80%D0%B8%D0%BA%D0%B8-%D1%80%D0%B0%D0%B7%D0%B2%D0%B5%D0%BD%D1%87%D0%B0%D0%BD%D0%B8%D0%B5-%D0%BF%D1%80%D0%BE%D0%BF%D0%B0%D0%B3/'>Взгляд из Америки. Развенчание пропаганды ЛГБТ-лобби</a></li></ul></aside><aside class="widget-even widget-20 widget-20 widget"><h3 class="widget-title"><a class="rsswidget" href="http://sakeritalia.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dxczjjuegupb.cloudfront.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://sakeritalia.it/">RSS Italian Saker</a></h3><ul><li><a class='rsswidget' href='http://sakeritalia.it/militaria/tutti-i-missili-ipersonici-che-i-massicci-incrociatori-russi-classe-kirov-schiereranno-dopo-lammodernamento/'>Tutti i missili ipersonici che i massicci incrociatori russi classe Kirov schiereranno dopo l’ammodernamento</a></li><li><a class='rsswidget' href='http://sakeritalia.it/asia-centrale/luzbekistan-ha-deciso-di-aderire-allunione-economica-euroasiatica/'>L’Uzbekistan ha deciso di aderire all’Unione Economica Euroasiatica</a></li><li><a class='rsswidget' href='http://sakeritalia.it/europa/jugoslavia/giustizia-per-handke-e-per-la-serbia/'>Giustizia per Handke e per la Serbia</a></li></ul></aside><aside class="widget-odd widget-21 widget-21 widget"><h3 class="widget-title"><a class="rsswidget" href="http://sakerlatam.es/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dxczjjuegupb.cloudfront.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://sakerlatam.es/">RSS Latin American</a></h3><ul><li><a class='rsswidget' href='http://sakerlatam.es/uncategorized/super-articulo-rothschild-emerge-de-las-sombras-para-el-centenario-de-la-fijacion-de-oro-de-londres/'>Super Artículo: Rothschild emerge de las sombras para el centenario de la fijación de oro de Londres</a></li><li><a class='rsswidget' href='http://sakerlatam.es/america-latina-y-el-caribe/chile/lo-que-esconde-el-modelo-chileno-y-por-que-estallaron-las-protestas-ahora-video/'>Lo que esconde “el modelo chileno” (y por qué estallaron las protestas ahora) Video</a></li><li><a class='rsswidget' href='http://sakerlatam.es/uncategorized/chile-la-pura-y-cruda-verdad/'>CHILE la pura y cruda verdad</a></li></ul></aside><aside class="widget-even widget-22 widget-22 widget"><h3 class="widget-title"><a class="rsswidget" href="http://stepskisoko.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://dxczjjuegupb.cloudfront.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://stepskisoko.com/">RSS Serbian Saker</a></h3><ul><li><a class='rsswidget' href='http://stepskisoko.com/%D0%BC%D0%B8%D0%BB%D0%BE%D0%BC%D0%B8%D1%80-%D1%81%D1%82%D0%B5%D0%BF%D0%B8%D1%9B-%D0%BD%D0%B0%D0%B4%D0%BC%D0%B5%D1%82%D0%B0%D1%9A%D0%B5-%D1%82%D0%BE%D0%BF%D0%BE%D0%BD%D0%B8%D0%BC%D0%B8%D0%BC%D0%B0/'>Миломир Степић: Надметање топонимима</a></li><li><a class='rsswidget' href='http://stepskisoko.com/%D0%BD%D0%B8%D0%BA%D0%BE%D0%BB%D0%B0-%D0%BD-%D0%B6%D0%B8%D0%B2%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B-%D0%BA%D0%B0%D1%81%D0%B0%D0%BF%D0%B8%D0%BD-%D0%BA%D0%BE%D1%99%D0%B0%D1%87-%D0%B8-%D0%BA%D0%BE/'>Никола Н. Живковић: „Касапин, кољач и комуниста“ или О два Финца и једном генералу Младићу</a></li><li><a class='rsswidget' href='http://stepskisoko.com/%D0%BC%D0%B8%D0%BE%D0%B4%D1%80%D0%B0%D0%B3-%D0%B7%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%D0%B8%D1%9B-%D0%BA%D0%BE%D1%98%D0%BE-%D0%B7%D0%BE%D0%B2%D0%B5-%D1%82%D0%B5-%D1%85%D0%B8%D0%BB%D0%B0%D1%80%D0%B8/'>МИОДРАГ ЗАРКОВИЋ: КОЈО, ЗОВЕ ТЕ ХИЛАРИ</a></li></ul></aside><aside class="widget_text widget-odd widget-last widget-23 widget-23 last widget"><h3 class="widget-title">Select 9/11 Truth Links</h3><div class="textwidget custom-html-widget"><ul>
	<li><a href="http://911research.wtc7.net/" target="_blank" rel="noopener noreferrer">9/11 Research</a></li>
	<li><a href="http://911truth.org/" target="_blank" rel="noopener noreferrer">9/11 Truth</a></li>
	<li><a href="http://www.ae911truth.org/" target="_blank" rel="noopener noreferrer">Architects and Engineers for 9/11 Truth</a></li>
	<li><a href="http://www.historycommons.org/project.jsp?project=911_project" target="_blank" rel="noopener noreferrer">Complete 9/11 Timeline</a></li>
	<li><a href="http://www.journalof911studies.com/" target="_blank" rel="noopener noreferrer">Journal of 9/11 Studies</a></li>
	<li><a href="http://www.consensus911.org/" target="_blank" rel="noopener noreferrer">9/11 consensus</a></li>
</ul>
</div></aside>		<!-- END Sidebar -->
		</aside>
	 
</div> 	
            <!-- Footer -->
            <footer id="footer">
											<!-- Footer navigation -->
			                <nav class="inner">
			                    <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
			             	   	<ul class="footer-navigation"><li id="menu-item-21583" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-21583"><a title="AllNews" href="http://thesaker.is/latest-articles/">All News</a></li>
<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21044"><a title="link to war news" href="http://thesaker.is/category/sount-front-news/">South Front</a></li>
<li id="menu-item-21049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21049"><a href="http://thesaker.is/category/watch-list/">Watch</a></li>
<li id="menu-item-21048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21048"><a title="Link to scotts corner" href="http://thesaker.is/category/scotts-corner/">Scotts</a></li>
<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21047"><a title="link to sandbox" href="http://thesaker.is/category/sandbox-remarks/">Sandbox</a></li>
<li id="menu-item-21045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21045"><a title="link to commenter-corner" href="http://thesaker.is/category/commenter-corner/">Select Cmmt</a></li>
<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21046"><a title="link to moveable feast" href="http://thesaker.is/category/moveable-feast-cafe/">Cafe</a></li>
<li id="menu-item-28089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28089"><a href="http://thesaker.is/news-rss-feeds">Non MSM News</a></li>
</ul>			                </nav>
						
                <!-- Footer widgets -->
                <div class="container">
                    <div class="row">  
					<aside class="widget-odd widget-first widget-1 widget-1 first widget"><h3 class="widget-title">About the Editor</h3>			<div class="textwidget"><strong>The European Saker In his own words:</strong>
<img class="aligncenter" alt="The European Saker falcon" src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/static/european-saker-300x196.jpg"/>
<q>I am a 'legal alien' currently living in the Imperial Homeland</q></div>
		</aside><aside class="widget-even widget-2 widget-2 widget"><h3 class="widget-title">Contact info</h3>			<div class="textwidget"><strong>Saker Analytics, LLC</strong>
<br />
<br />
1000 N. West Street
<br />
Suite 1200 #1588
<br />
Wilmington, DE 
<br />
USA 19801
<br />
<br />
email thesaker:
<br />
<a href="mailto:vineyardsaker@gmail.com">vineyardsaker@gmail.com</a>
<br />
<br />
email webmaster:
<br />
<a href="mailto:saker-webmaster@yandex.com">saker-webmaster@yandex.com</a>
<br />
<br />
email moderation:
<br />
<a href="mailto:vineyard.mod_hs@unseen.is">vineyard.mod_hs@unseen.is</a>
<br />
<br />
email CommunityCooperative:
<br />
<a href="mailto:TheSakerCommunityCooperative@protonmail.com">TheSakerCommunityCooperative</a></div>
		</aside><aside class="widget-odd widget-3 widget-3 widget"><h3 class="widget-title">Sitemap</h3><div class="menu-sitemap-menu-container"><ul id="menu-sitemap-menu" class="menu"><li id="menu-item-11177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11177"><a title="Link to the Homepage of the Vineyard of the Saker" href="http://thesaker.is/">Homepage</a></li>
<li id="menu-item-14173" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-14173"><a title="Go to the latest articles on the Vineyard of the Saker" href="http://thesaker.is/latest-articles/">Latest articles</a></li>
<li id="menu-item-11178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11178"><a title="Link to the RSS Feed of the latest articles on The Vineyard of the Saker" target="_blank" rel="noopener noreferrer" href="http://thesaker.is/feed/">RSS feed of Articles</a></li>
<li id="menu-item-14174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14174"><a title="Link to the RSS Feed of the latest comments on The Vineyard of the Saker" target="_blank" rel="noopener noreferrer" href="http://thesaker.is/comments/feed/">RSS feed of Comments</a></li>
<li id="menu-item-11174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11174"><a title="Link to the page &#8220;Saker support&#8230;&#8221; on the Vineyard of the Saker" href="http://thesaker.is/thanks/">Thanks</a></li>
<li id="menu-item-11172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11172"><a title="Link to the page &#8220;Blog’s Philosophy&#8221; on the Vineyard of the Saker" href="http://thesaker.is/blogs-philosophy/">Blog’s Philosophy</a></li>
<li id="menu-item-11173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11173"><a title="Link to the page Terminology on the Vineyard of the Saker" href="http://thesaker.is/terminology/">Terminology</a></li>
<li id="menu-item-11171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11171"><a title="Link to the page &#8220;Moderation Policy&#8221; on the Vineyard of the Saker" href="http://thesaker.is/moderation-policy/">Moderation Policy (UPDATED July 30th, 2019)</a></li>
<li id="menu-item-11175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11175"><a title="Link to the Contact page of the Vineyard of the Saker" href="http://thesaker.is/contact-and-donations/">Contact &#038; Donations</a></li>
</ul></div></aside><aside class="widget-even widget-last widget-4 widget-4 last widget"><h3 class="widget-title">Saker Android App</h3><a href="https://play.google.com/store/apps/details?id=is.thesaker.reader" target="_self" class="widget_sp_image-image-link" title="Saker Android App"><img width="646" height="250" alt="Saker Android App" class="attachment-full" style="max-width: 100%;" srcset="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2017/04/google-play-badge-1.png 646w, http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2017/04/google-play-badge-1-300x116.png 300w" sizes="(max-width: 646px) 100vw, 646px" src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2017/04/google-play-badge-1.png" /></a><div class="widget_sp_image-description" ><p>An Android App has been developed by one of our  supporters. It is available for download and install by clicking on the Google Play Store Badge above.</p>
</div></aside>	                </div>                        
	            </div>  
                <!-- Copyright -->
                <div id="copyright">
                	<!--
                    <p>&copy; 2019 Copyright Ya'aburnee | Magazine Theme. All Rights reserved.<br>Designed and coded by <a href="http://themeforest.net/user/different-themes/portfolio?ref=different-themes" target="_blank">Different Themes</a> & <a href="http://themeforest.net/user/CreativeKingdom/portfolio?ref=CreativeKingdom" target="_blank">CreativeKingdom</a>.</p>
                  -->
<p class="custom-footer-notice"><a href="https://www.eff.org"><img src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2017/06/eff-e1497111718796.png" /><a href="https://www.gnu.org/licenses/copyleft.en.html"><img style="margin-left:2.5em"  src="http://dxczjjuegupb.cloudfront.net/wp-content/uploads/2017/06/copyleft-e1497111737816.png" /><a href="http://www.fsf.org/register_form?referrer=2158"><img style="margin-left:2.5em"  src="http://static.fsf.org/nosvn/associate/fsf-2158.png" /></a></p>

                  	<p class="custom-footer-notice">All the original content published on this blog is licensed by Saker Analytics, LLC under the Creative Commons CC-BY-SA 4.0 International license (<a href="http://creativecommons.org/licenses/by-sa/4.0/" target="_blank" title="Link to webpage Creative Commons — Attribution-ShareAlike 4.0 International">creativecommons.org/licenses/by-sa/4.0</a>). For permission to re-publish or otherwise use non-original or non-licensed content, please consult the respective source of the content.</p>

                    <p><a href="#" id="back-to-top"><i class="fa fa-arrow-circle-up"></i></a></p>
                </div>   
            </footer>
		</div>
						<div class="scroll-btn-container ">
			 
				<div style="display:none;" class="scroll-to-top" id="scroll-to-top">
					<img alt="&uarr;" width="32" height="32" src="http://thesaker.is/wp-content/plugins/scroll-top-and-bottom/icon/2_u.ico" > 				</div>
				<div style="display:block;" class="scroll-to-bottom" id="scroll-to-bottom">
					<img alt="&darr;" width="32" height="32" src="http://thesaker.is/wp-content/plugins/scroll-top-and-bottom/icon/2_d.ico" > 				</div>
						</div>	

			<script>
				jQuery(document).ready(function() {

					jQuery('.scroll-to-top').click(function(){
						jQuery("html,body").animate({ scrollTop: 0 }, 1000);
						return false;
					});
					jQuery('.scroll-to-bottom').click(function(){
						jQuery('html,body').animate({scrollTop: jQuery(document).height()}, 1000);
						return false;
					});
				});
			</script>    <script type="text/javascript">
        var templateUrl = 'http://thesaker.is';
        var post_id = '43398';
    </script>
    <script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/jquery.easing.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/jquery.menu.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/jquery.bxslider.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/jquery.lightbox.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/jquery.customselect.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"http:\/\/thesaker.is\/wp-admin\/admin-ajax.php","imageUrl":"http:\/\/thesaker.is\/wp-content\/themes\/yaaburnee-themes\/lib\/img\/","cssUrl":"http:\/\/thesaker.is\/wp-content\/themes\/yaaburnee-themes\/lib\/css\/","themeUrl":"http:\/\/thesaker.is\/wp-content\/themes\/yaaburnee-themes","responsiveON":"1034"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/jquery.custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/themes/yaaburnee-themes/lib/js/yaaburnee.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://thesaker.is/wp-content/themes/yaaburnee-themes/lib/js/scripts.php?ver=5.2.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://dxczjjuegupb.cloudfront.net/wp-content/plugins/srs-simple-hits-counter/js/srs_simple_hits_counter_js.js?ver=5.2.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using xcache 
Content Delivery Network via Amazon Web Services: CloudFront: dxczjjuegupb.cloudfront.net
Database Caching using xcache (Request-wide modification query)

Served from: thesaker.is @ 2019-10-27 07:05:54 by W3 Total Cache
-->